WordPress.org

Ready to get started?Download WordPress

Profiles

hozho1

Profile picture of hozho1
  • Member Since: June 22nd, 2009
  • Created a topic, Avoid paid version, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Very clean, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Confused about slider", on the site WordPress Support Forums:
    Thanks. Works perfectly.

    2 years ago

  • Created a topic, Confused about slider, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Subscribe / Connect / Follow Widget] Fails to install, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Theme: EvoLve] Widgets Not Appearing, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Theme: Dusk To Dawn] Problem with Sidebar", on the site WordPress Support Forums:
    Thank you for your help. That corrected the problem. Please accept my sincere thanks. Eric

    2 years ago

  • Posted a reply to "[Theme: Dusk To Dawn] Problem with Sidebar", on the site WordPress Support Forums:
    If anyone has any trouble seeing the problem here is a link where I have…

    2 years ago

  • Created a topic, [Theme: Dusk To Dawn] Problem with Sidebar, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Annotatum Installation Breaks site", on the site WordPress Support Forums:
    I repaired the site myself by modifying the upload values in the wp-includes-constants file.

    3 years ago

  • Posted a reply to "Annotatum Installation Breaks site", on the site WordPress Support Forums:
    Again after adjusting the wp-config file, I was returned this line: Fatal error: Allowed memory…

    3 years ago

  • Posted a reply to "Annotatum Installation Breaks site", on the site WordPress Support Forums:
    I did add this line to my wp-config file define('WP_MEMORY_LIMIT', '64M'); And then I received…

    3 years ago

  • Created a topic, Annotatum Installation Breaks site, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Theme: HelloSexy] Font Color, on the site WordPress Support Forums

    3 years ago

  • Created a topic, HTML coding not working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Support Occupy Wall St Banner] Plug-in homepage", on the site WordPress Support Forums:
    I did and the plug-in is working and proudly displayed on my site - liberationfromthelie.com.…

    3 years ago

  • Created a topic, [Plugin: Support Occupy Wall St Banner] Plug-in doesn't work, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Can't get Modal Dialog to work on my site", on the site WordPress Support Forums:
    It works! I don't know what happens, but it is working and I will support…

    3 years ago

  • Posted a reply to "Can't get Modal Dialog to work on my site", on the site WordPress Support Forums:
    If you would like I could give you the password to my site and see…

    3 years ago

  • Posted a reply to "Can't get Modal Dialog to work on my site", on the site WordPress Support Forums:
    I deactivated Simple Lightbox, but still no luck ... Could there be another error on…

    3 years ago

  • Posted a reply to "Can't get Modal Dialog to work on my site", on the site WordPress Support Forums:
    Jack - thank you so much for getting back to me so quickly. As you…

    3 years ago

  • Created a topic, Can't get Modal Dialog to work on my site, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Theme: inLine] Why does site title appear twice", on the site WordPress Support Forums:
    Thank you - worked perfectly.

    3 years ago

  • Created a topic, [Theme: inLine] Why does site title appear twice, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Transposh - translation filter for wordpress] warning code on top of page shows up", on the site WordPress Support Forums:
    Thank you for the suggestion. I did disable language detection, but that did not effect…

    3 years ago

  • Created a topic, [Plugin: Transposh - translation filter for wordpress] warning code on top of page shows up, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "HTML code showing up on my wordpress site", on the site WordPress Support Forums:
    Hooray - it worked. You guys are the greatest!!!!!

    3 years ago

  • Posted a reply to "HTML code showing up on my wordpress site", on the site WordPress Support Forums:
    This is how the statement appears on wp-config.php file /** Enable W3 Total Cache **/…

    3 years ago

  • Posted a reply to "HTML code showing up on my wordpress site", on the site WordPress Support Forums:
    lpstenu: How do those arguments differ?

    3 years ago

  • Posted a reply to "HTML code showing up on my wordpress site", on the site WordPress Support Forums:
    I've deleted each of the files included in the warnings and now have received: Warning:…

    3 years ago

  • Posted a reply to "HTML code showing up on my wordpress site", on the site WordPress Support Forums:
    I have deleted all of the W3 folders and plug-ins via my FTP clients, but…

    3 years ago

  • Posted a reply to "HTML code showing up on my wordpress site", on the site WordPress Support Forums:
    Obviously, I cannot activate the plug-in because I can't access the dashboard.

    3 years ago

  • Posted a reply to "HTML code showing up on my wordpress site", on the site WordPress Support Forums:
    Now I cannot open my dashboard!!!! This is the message I am receiving: W3 Total…

    3 years ago

  • Posted a reply to "HTML code showing up on my wordpress site", on the site WordPress Support Forums:
    I think all the problems listed on the link refer to the "TwentyTen" theme. I…

    3 years ago

  • Created a topic, HTML code showing up on my wordpress site, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Theme: Duster] Header issue", on the site WordPress Support Forums:
    I found the answer on the theme forum thank you!!!

    3 years ago

  • Created a topic, [Theme: Duster] Header issue, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "eVoLve Theme White Space Issue", on the site WordPress Support Forums:
    Yes

    3 years ago

  • Posted a reply to "eVoLve Theme White Space Issue", on the site WordPress Support Forums:
    Under Evolve settings change the default width to fluid. This corrects the white space problem.

    3 years ago

  • Created a topic, Featured Image "Ghost", on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Image on widget problems", on the site WordPress Support Forums:
    That is the problem - because of the design of this theme, text widgets that…

    4 years ago

  • Posted a reply to "Image on widget problems", on the site WordPress Support Forums:
    You must not have seen the correct link - the problem is VERY obvious. Here…

    4 years ago

  • Posted a reply to "Image on widget problems", on the site WordPress Support Forums:
    Because of the problem with the theme - I need to change it temporarily. But…

    4 years ago

  • Created a topic, Image on widget problems, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Disappearing Top Widget", on the site WordPress Support Forums:
    I solved the problem.

    4 years ago

  • Created a topic, Disappearing Top Widget, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Renegade Widget issue", on the site WordPress Support Forums:
    This problem has suddenly resolved itself. How this happened I don't know, but the widgets…

    4 years ago

  • Posted a reply to "Renegade Widget issue", on the site WordPress Support Forums:
    oooops - the site is liberationfromthelie.com/blog and the amazon widget is "currently reading".

    4 years ago

  • Created a topic, Renegade Widget issue, on the site WordPress Support Forums

    4 years ago

  • Created a topic, how do I attach a wordpress blog to my dedicated site, on the site WordPress Support Forums

    5 years ago