WordPress.org

Ready to get started?Download WordPress

Profiles

HowardParsons

Profile picture of HowardParsons
  • Member Since: May 15th, 2012
  • Find me on:

  • Posted a reply to "Another Newbie Question", on the site WordPress Support Forums:
    Well, Well! The answer was in front of us all along. I apologise for taking…

    1 year ago

  • Posted a reply to "Another Newbie Question", on the site WordPress Support Forums:
    Here are the results of the debug statement on line 225: Array ( [0] =>…

    1 year ago

  • Posted a reply to "Another Newbie Question", on the site WordPress Support Forums:
    Hi! I put in the debug statement & got "Album = " I then put…

    1 year ago

  • Posted a reply to "Another Newbie Question", on the site WordPress Support Forums:
    I've been in IT for 39 years so I don't mind beating on this until…

    1 year ago

  • Posted a reply to "Another Newbie Question", on the site WordPress Support Forums:
    Table II, Section B, # 10 Comments System ----------- Enable the comments system

    1 year ago

  • Posted a reply to "Another Newbie Question", on the site WordPress Support Forums:
    Would you believe that I turned off every single plug-in except yours and still saw…

    1 year ago

  • Posted a reply to "Another Newbie Question", on the site WordPress Support Forums:
    Well, the scripting method seems to work. I replaced the short code with %%wppa%% %%cover=2%%…

    1 year ago

  • Posted a reply to "Another Newbie Question", on the site WordPress Support Forums:
    I have taken screen-shots of both the post itself showing the short code and the…

    1 year ago

  • Posted a reply to "Another Newbie Question", on the site WordPress Support Forums:
    I tried this with the three themes included in WordPress: Twenty Ten Twenty Eleven Twenty…

    1 year ago

  • Posted a reply to "Another Newbie Question", on the site WordPress Support Forums:
    Rant2 is an Artisteer theme I cobbled together. I can send you a copy if…

    1 year ago

  • Posted a reply to "Another Newbie Question", on the site WordPress Support Forums:
    I may have figured this out. In Album Admin, I changed the value of Parent…

    1 year ago

  • Posted a reply to "Another Newbie Question", on the site WordPress Support Forums:
    Here is the link: http://howardparsons.info/photo-album-test-post/ and the short link as well: http://wp.me/p2mqnJ-1zr I have a…

    1 year ago

  • Created a topic, Another Newbie Question, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "SlimStat not tracking", on the site WordPress Support Forums:
    I'm sure that Camu is burning the midnight oil on this problem & it doesn't…

    2 years ago

  • Posted a reply to "SlimStat not tracking", on the site WordPress Support Forums:
    Two days gone & no real change. I will get a couple of entries in…

    2 years ago

  • Posted a reply to "Odd behavior after 2.9 Upgrade", on the site WordPress Support Forums:
    Sephage, I am experiencing all of the symptoms in # 1 and have noticed a…

    2 years ago

  • Created a topic, A "Must Have", on the site WordPress Support Forums

    2 years ago

  • Created a topic, SlimStat not tracking, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Installation Failure", on the site WordPress Support Forums:
    Akky, My hosting provider supports both 5.2 & 5.3. I had been using 5.3 but…

    2 years ago

  • Created a topic, Installation Failure, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WP SlimStat] maxmind no longer works", on the site WordPress Support Forums:
    @camu, That is just what I did. I applied for a MaxMind trial account and…

    2 years ago

  • Posted a reply to "[Plugin: WP SlimStat] maxmind no longer works", on the site WordPress Support Forums:
    Peter and I worked on this problem and he reported: We're doing the demo through…

    2 years ago

  • Posted a reply to "[Plugin: WP SlimStat] maxmind no longer works", on the site WordPress Support Forums:
    I tried Peter's suggestion & edited two PHP scripts by replacing "app" with "en". No…

    2 years ago

  • Created a topic, User Monitor/Tracker?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Strange WordPress/Theme Behaviour", on the site WordPress Support Forums:
    Rev. Voodoo et al., I've deleted the plug-in & replaced it w/ a new one…

    2 years ago

  • Posted a reply to "Strange WordPress/Theme Behaviour", on the site WordPress Support Forums:
    Rev. Voodoo, I took a look at the code you included & disabled the associated…

    2 years ago

  • Posted a reply to "Strange WordPress/Theme Behaviour", on the site WordPress Support Forums:
    WPyogi, Do you happen to remember where in the CSS you made that change? I'd…

    2 years ago

  • Posted a reply to "Strange WordPress/Theme Behaviour", on the site WordPress Support Forums:
    I thought that the Jetpack Update that was released 20 min. ago might fix things…

    2 years ago

  • Posted a reply to "Strange WordPress/Theme Behaviour", on the site WordPress Support Forums:
    I really doubt that it's a problem w/ the theme. Here's why: This theme has…

    2 years ago

  • Posted a reply to "Strange WordPress/Theme Behaviour", on the site WordPress Support Forums:
    That is correct. I've not had a bit of trouble with the theme until now.

    2 years ago

  • Created a topic, Strange WordPress/Theme Behaviour, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Recent 500 Internal Server Error, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Migrating images to Multisite", on the site WordPress Support Forums:
    Well, between that, your post on moving your images for Multisite and the Multisite 101…

    2 years ago

  • Created a topic, Migrating images to Multisite, on the site WordPress Support Forums

    2 years ago

  • Created a topic, is_home & WP Table, on the site WordPress Support Forums

    2 years ago