WordPress.org

Ready to get started?Download WordPress

Profiles

hotgluemedia

Profile picture of hotgluemedia
  • Member Since: March 19th, 2010
  • Posted a reply to "TinyMCE Visual/HTML toggle doesn't work on WP3.1 + Magic Fields 1.5.3", on the site WordPress Support Forums:
    I wonder if @autumnmist's issue isn't related to mine - if the Visual/HTML toggle isn't…

    3 years ago

  • Created a topic, [Plugin: Magic Fields] Multi-line editor upload bug in Internet Explorer, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "TinyMCE Visual/HTML toggle doesn't work on WP3.1 + Magic Fields 1.5.3", on the site WordPress Support Forums:
    I haven't been able to narrow it down any further than my original post -…

    3 years ago

  • Posted a reply to "TinyMCE Visual/HTML toggle doesn't work on WP3.1 + Magic Fields 1.5.3", on the site WordPress Support Forums:
    Nope - everything's unique. :(

    3 years ago

  • Posted a reply to "TinyMCE Visual/HTML toggle doesn't work on WP3.1 + Magic Fields 1.5.3", on the site WordPress Support Forums:
    Thanks for the thorough writeup, figureone. It doesn't look like that's a universal fix, though…

    3 years ago

  • Posted a reply to "TinyMCE Visual/HTML toggle doesn't work on WP3.1 + Magic Fields 1.5.3", on the site WordPress Support Forums:
    Yes, but without the patch they appear in both places.

    3 years ago

  • Posted a reply to "TinyMCE Visual/HTML toggle doesn't work on WP3.1 + Magic Fields 1.5.3", on the site WordPress Support Forums:
    Update - the patch worked, but created another problem: the upload/insert media buttons have disappeared.…

    3 years ago

  • Posted a reply to "TinyMCE Visual/HTML toggle doesn't work on WP3.1 + Magic Fields 1.5.3", on the site WordPress Support Forums:
    That seems to have done the trick - thank you!!!

    3 years ago

  • Posted a reply to "TinyMCE Visual/HTML toggle doesn't work on WP3.1 + Magic Fields 1.5.3", on the site WordPress Support Forums:
    We're experiencing what I think may be a related issue on a client site running…

    3 years ago

  • Posted a reply to "Integration in to area on Website", on the site WordPress Support Forums:
    Hm. My first thought is to set overflow:scroll on your container div, like you have…

    4 years ago

  • Posted a reply to "Integration in to area on Website", on the site WordPress Support Forums:
    Try adding a blog page to your site and embedding the blog using an iframe.…

    4 years ago