WordPress.org

Ready to get started?Download WordPress

Profiles

hop2us

Profile picture of hop2us
  • Member Since: April 18th, 2011
  • Posted a reply to "No submit button on form", on the site WordPress Support Forums:
    Seems so simple when you look for it! Its in the Form Fields as a…

    1 month ago

  • Posted a reply to "No submit button on form", on the site WordPress Support Forums:
    Any solution on this? I seem to have a button on the widget, but if…

    3 months ago

  • Posted a reply to "New order email sent when status is updated", on the site WordPress Support Forums:
    I sent an email with system info a while ago and didn't hear back yet.…

    3 months ago

  • Posted a reply to "New order email sent when status is updated", on the site WordPress Support Forums:
    But somehow people get sent the same email they get on the order confirmation? I'm…

    4 months ago

  • Created a topic, New order email sent when status is updated, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Banner at top of a category or the shop page?, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Order the events display? Newest at the top., on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Thumbnails not displaying in right order", on the site WordPress Support Forums:
    I figured it out. My images actually had the wrong numbers. So sorry to bother…

    7 months ago

  • Posted a reply to "Thumbnails not displaying in right order", on the site WordPress Support Forums:
    Here are my settings: http://imgur.com/lH7RMww

    7 months ago

  • Posted a reply to "Thumbnails not displaying in right order", on the site WordPress Support Forums:
    I did set the Sort by file name, yes. I set it after I made…

    7 months ago

  • Created a topic, Thumbnails not displaying in right order, on the site WordPress Support Forums

    7 months ago

  • Created a topic, single thumbnail grid opening to a lightbox gallery, on the site WordPress Support Forums

    9 months ago

  • Created a topic, need to add "www" to front of site URL, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Update on Modification (FREE to PAID)?", on the site WordPress Support Forums:
    I'd love this function as well : ) Exactly what I want to do for…

    1 year ago

  • Created a topic, Fatal error: Class 'HMBKP_Services', on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Uninstall AAM?", on the site WordPress Support Forums:
    I have all the capabilities set for the admin after I reset (they were all…

    1 year ago

  • Posted a reply to "Uninstall AAM?", on the site WordPress Support Forums:
    I'm having trouble and wanted to restore my original settings. But I can't find where…

    1 year ago

  • Created a topic, Editor stripping links and formatting when saved, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "lots of errors", on the site WordPress Support Forums:
    They only have the option for 5.4 but when I tried to change it to…

    2 years ago

  • Posted a reply to "lots of errors", on the site WordPress Support Forums:
    I have the php on the server to be PHP 5.2

    2 years ago

  • Posted a reply to "lots of errors", on the site WordPress Support Forums:
    I put this in, not sure I put it in right (I added the 2…

    2 years ago

  • Posted a reply to "lots of errors", on the site WordPress Support Forums:
    http://lulusrescue.com/test-our-dogs/ try that link?

    2 years ago

  • Posted a reply to "lots of errors", on the site WordPress Support Forums:
    Sorry that link may not work... here's one that should: http://lulusrescue.com/?page_id=1039

    2 years ago

  • Created a topic, lots of errors, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Getting error on page: Missing argument 2 for wpdb::prepare()...", on the site WordPress Support Forums:
    never mind! I just saw that I hadn't updated the plugin... it's all better now!!!!

    2 years ago

  • Created a topic, Getting error on page: Missing argument 2 for wpdb::prepare()..., on the site WordPress Support Forums

    2 years ago

  • Created a topic, Images aren't lining up, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Accordion Photo slideshow that isn't flash, on the site WordPress Support Forums

    2 years ago