WordPress.org

Ready to get started?Download WordPress

Profiles

Hans

Profile picture of Hans
  • Member Since: January 4th, 2012
  • Created a topic, super easy cloning, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "6.1 not working with 3.5, reversing to 5.9 or waiting?", on the site WordPress Support Forums:
    sorry for the confusion, it was a plug in (short code ultimate) problem. works fine…

    2 years ago

  • Posted a reply to "6.1 not working with 3.5, reversing to 5.9 or waiting?", on the site WordPress Support Forums:
    Hi, I mend 1.6.1 of cause, I would love to revert to 1.5.9. Can you…

    2 years ago

  • Created a topic, 6.1 not working with 3.5, reversing to 5.9 or waiting?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Product Special Widget does not work in 3.8.9.2", on the site WordPress Support Forums:
    Thanks for your pointers,Yes, I do have both of the criteria you mention. In the…

    2 years ago

  • Posted a reply to "Product Specials & Product Categorie widget problems", on the site WordPress Support Forums:
    Yes, same problem I am having too, not working!!! please help!

    2 years ago

  • Created a topic, Product Special Widget does not work in 3.8.9.2, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Shortcodes Ultimate] Button text SCREWED up!!!", on the site WordPress Support Forums:
    The problem was found also... The solution worked perfectly, Thanks for that!

    2 years ago

  • Created a topic, Hide Featured image in blog post, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Multiple Post Thumbnails] disabling putting thumbnail/featured image into post, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Advanced Access Manager] unaible to activate the plug in", on the site WordPress Support Forums:
    Got it, thanks for brainstorming. It was the "Ozh' Admin Drop Down Menu". Now its…

    3 years ago

  • Posted a reply to "[Plugin: Advanced Access Manager] unaible to activate the plug in", on the site WordPress Support Forums:
    Hi Vasyl, strangely there is no error or warning messages shown. The screen just turns…

    3 years ago

  • Posted a reply to "[Plugin: Advanced Access Manager] unaible to activate the plug in", on the site WordPress Support Forums:
    I installed both ways: 1. dashboard wp: it installed not activate, not delete 2. Cpanel:…

    3 years ago

  • Created a topic, [Plugin: Advanced Access Manager] unaible to activate the plug in, on the site WordPress Support Forums

    3 years ago