WordPress.org

Ready to get started?Download WordPress

Profiles

hirokk

Profile picture of hirokk
  • Member Since: June 15th, 2011
  • Created a topic, Download 1.5 or 1.6, on the site WordPress Support Forums

    1 year ago

  • Created a topic, 2.0b1?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Facebook] No content in Recommendations Bar", on the site WordPress Support Forums:
    Hi Matt, unfortunately, I already removed Facebook plugin. So I got the code of Recommendations…

    2 years ago

  • Posted a reply to "[Plugin: Facebook] No content in Recommendations Bar", on the site WordPress Support Forums:
    Additional Infos; seeing this pic, you can easily understand what happens in my WP. http://imgur.com/rcA9y…

    2 years ago

  • Created a topic, [Plugin: Facebook] No content in Recommendations Bar, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Twitter Mentions as Comments] Can't save any options", on the site WordPress Support Forums:
    I tried to delete tmac options via phpAdmin after backup. But this didn't help me.…

    2 years ago

  • Created a topic, [Plugin: Twitter Mentions as Comments] Can't save any options, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Yet Another Related Posts Plugin] Warning: Invalid argument supplied for foreach()", on the site WordPress Support Forums:
    Thx for your info, keaneiscool. Anyone knows how to solve this problem?

    2 years ago

  • Created a topic, [Plugin: Yet Another Related Posts Plugin] Warning: Invalid argument supplied for foreach(), on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "New Media Uploader doesn't appear on 3.3", on the site WordPress Support Forums:
    Finally, I've just solved this problem! The htaccess file caused this. So I rewrite the…

    3 years ago

  • Posted a reply to "New Media Uploader doesn't appear on 3.3", on the site WordPress Support Forums:
    dkotter now I've just tried all plugins off and using default theme, but this problems…

    3 years ago

  • Created a topic, New Media Uploader doesn't appear on 3.3, on the site WordPress Support Forums

    3 years ago