WordPress.org

Ready to get started?Download WordPress

Profiles

hijirik

Profile picture of hijirik
  • Member Since: September 29th, 2008
  • Posted a reply to "I can see nothing, but the source code", on the site WordPress Support Forums:
    aw. thank you so much! I will try fixing it....!!

    5 years ago

  • Posted a reply to "I can see nothing, but the source code", on the site WordPress Support Forums:
    oh, sorry. here it is: http://blog.lepetiteflea.com/ and when you go to pages like this, sidebar…

    5 years ago

  • Created a topic, I can see nothing, but the source code, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Trying to change 2 column template to 3 column, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "How to add space in between images and texts on the posts", on the site WordPress Support Forums:
    When posting code, please use backticks and line returns :) >> oh! sorry about that!…

    6 years ago

  • Posted a reply to "How to add space in between images and texts on the posts", on the site WordPress Support Forums:
    Thank you! it worked when I changed div.entry-content p{ margin: 0; padding: 0; } this…

    6 years ago

  • Created a topic, How to add space in between images and texts on the posts, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "My site goes BLANK when viewed in IE 7", on the site WordPress Support Forums:
    Thank you everyone for your help. It was actually the PNG fix thing I had…

    6 years ago

  • Posted a reply to "My site goes BLANK when viewed in IE 7", on the site WordPress Support Forums:
    oh, okay. We tried: <h4 class="heading" style="padding-top:15px"><?php the_time('l, F jS, Y'); ?></h4> and it seems…

    6 years ago

  • Posted a reply to "My site goes BLANK when viewed in IE 7", on the site WordPress Support Forums:
    Thank you for your reply, I really appreciate your help. I'm trying to fix the…

    6 years ago

  • Created a topic, My site goes BLANK when viewed in IE 7, on the site WordPress Support Forums

    6 years ago