WordPress.org

Ready to get started?Download WordPress

Profiles

henriemedia

Profile picture of henriemedia
  • Member Since: May 16th, 2008
  • Find me on:

  • Posted a reply to "Adding Custom Fields requires Publish Update to add next field", on the site WordPress Support Forums:
    Thank you so much! You saved me hours of time!

    2 years ago

  • Created a topic, Adding Custom Fields requires Publish Update to add next field, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: YouTube Channel] Was working, now "No items" just displays", on the site WordPress Support Forums:
    Thank you. Here you go - array ( 'apache ver' => 'Apache/2.2.21 (Unix) mod_ssl/2.2.21 OpenSSL/0.9.8g…

    2 years ago

  • Posted a reply to "[Plugin: YouTube Channel] Was working, now "No items" just displays", on the site WordPress Support Forums:
    I tried to install the SVN version and I get this error "Fatal error: Call…

    2 years ago

  • Posted a reply to "[Plugin: YouTube Channel] Was working, now "No items" just displays", on the site WordPress Support Forums:
    1.4 did not fix this issue. I continue to get "No items". you can see…

    2 years ago

  • Created a topic, [Plugin: YouTube Channel] Was working, now "No items" just displays, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Custom search query using meta data not working", on the site WordPress Support Forums:
    I seem to have gotten this working, but there is one small issue. If you…

    3 years ago

  • Posted a reply to "Custom search query using meta data not working", on the site WordPress Support Forums:
    I seem to have gotten this working, but there is one small issue. If you…

    3 years ago

  • Created a topic, Custom search query using meta data not working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Custom search query using meta data not working", on the site WordPress Support Forums:
    Here is the code I wrote. Please any help would be appreciated! http://pastebin.com/U5G9iTEk

    3 years ago

  • Posted a reply to "Custom search query using meta data not working", on the site WordPress Support Forums:
    http://pastebin.com/U5G9iTEk

    3 years ago

  • Posted a reply to "Custom search query using meta data not working", on the site WordPress Support Forums:
    [Code moderated as per the Forum Rules. Please use the pastebin]

    3 years ago

  • Posted a reply to "problem after moving directory", on the site WordPress Support Forums:
    You will need to do the same search and replace with "post_content" for any embedded…

    3 years ago

  • Created a topic, Custom search query using meta data not working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: The Events Calendar] Gridview Previous and Next Months Display Issues", on the site WordPress Support Forums:
    It appears this could be a theme conflict. Try reverting back to the the default…

    3 years ago

  • Created a topic, [Plugin: The Events Calendar] Gridview Previous and Next Months Display Issues, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: W3 Total Cache] User Agent Groups not allowing desktop theme viewing, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "relevanssi search - returns nothing", on the site WordPress Support Forums:
    I fixed my issue my deactivating the plug-in and then re-activating it. This fixed the…

    3 years ago

  • Posted a reply to "relevanssi search - returns nothing", on the site WordPress Support Forums:
    I just updated to Premium 1.7.1 and I have the exact same issue. I haven't…

    3 years ago

  • Posted a reply to "Artiss YouTube Embed Breaks Editor WP 3.2.1", on the site WordPress Support Forums:
    This fixed my issue! Thank you!

    3 years ago

  • Created a topic, jquery not loading in get_header(); outside of wordpress, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "How to tell if wp_list_pages returns no pages", on the site WordPress Support Forums:
    YOU NAILED IT!!! That was it! Thank you so, so much!!! It works perfectly now!

    4 years ago

  • Posted a reply to "How to tell if wp_list_pages returns no pages", on the site WordPress Support Forums:
    I put the code to `if ($children != '') { echo '<ul>123'.$children.'321</ul>'; } else {…

    4 years ago

  • Posted a reply to "How to tell if wp_list_pages returns no pages", on the site WordPress Support Forums:
    Gotcha. I did this and my results were - 123321 * No results match your…

    4 years ago

  • Posted a reply to "How to tell if wp_list_pages returns no pages", on the site WordPress Support Forums:
    If I understand you correctly, I moved the code echo '<ul>123'.$children.'321</ul>'; to right after the…

    4 years ago

  • Posted a reply to "How to tell if wp_list_pages returns no pages", on the site WordPress Support Forums:
    I tried all of this and nothing seems to be working. Specifically I tried to…

    4 years ago

  • Created a topic, How to tell if wp_list_pages returns no pages, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Multiple post_parent's in query_posts", on the site WordPress Support Forums:
    Any help on this would be great! Thank you.

    4 years ago

  • Created a topic, Multiple post_parent's in query_posts, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Twitter Tools 2.0 won't authenticate at Twitter", on the site WordPress Support Forums:
    I have the same issue. Did you get a resolution?

    4 years ago

  • Posted a reply to "Twitter Tools Error in 2.8.1", on the site WordPress Support Forums:
    I have done everything from activate to deactivate, delete to reinstall and still have this…

    4 years ago

  • Posted a reply to "Twitter not working", on the site WordPress Support Forums:
    Did you get an answer to this? I have the same problem.

    4 years ago

  • Created a topic, WP CSS Dropdown Menu not displaying over content, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "2.7 Missed schedule", on the site WordPress Support Forums:
    I removed everything and it still didn't fix it. Any other ideas?

    6 years ago

  • Posted a reply to "Author permalinks not working", on the site WordPress Support Forums:
    I had to use the .htaccess file to redirect the page to another page. That's…

    6 years ago

  • Posted a reply to "Author permalinks not working", on the site WordPress Support Forums:
    Please help!

    6 years ago

  • Created a topic, Author permalinks not working, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Trying to make post counts or category counts clickable", on the site WordPress Support Forums:
    // HENRIE MEDIA INC - 2008 - Category Count location moved $displayCOUNT = ' ('…

    6 years ago

  • Posted a reply to "Trying to make post counts or category counts clickable", on the site WordPress Support Forums:
    Thank you for the link. I found this, but I can't see how to put…

    6 years ago

  • Posted a reply to "Trying to make post counts or category counts clickable", on the site WordPress Support Forums:
    Anyone??? Please!

    6 years ago

  • Posted a reply to "Trying to make post counts or category counts clickable", on the site WordPress Support Forums:
    Anyone? I need to get this resolved and would appreciate your help.

    6 years ago

  • Created a topic, Trying to make post counts or category counts clickable, on the site WordPress Support Forums

    6 years ago