WordPress.org

Ready to get started?Download WordPress

Profiles

hendrixf

Profile picture of hendrixf
  • Member Since: September 19th, 2005
  • Posted a reply to "w.bloggar problem after WP2.7 Upgrade", on the site WordPress Support Forums:
    Anyone have any trouble like this? Will switching out the xmlrpc.php from WP2.7 with xmlrpc.php…

    6 years ago

  • Created a topic, w.bloggar problem after WP2.7 Upgrade, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Can Not Get Permalinks to Work with `/index.php/`", on the site WordPress Support Forums:
    @ryan --- I have sent the requested information to the email address you provided in…

    9 years ago

  • Posted a reply to "Can Not Get Permalinks to Work with `/index.php/`", on the site WordPress Support Forums:
    @ryan --- I've been out of town and am leaving again tomorrow for a few…

    9 years ago

  • Posted a reply to "Can Not Get Permalinks to Work with `/index.php/`", on the site WordPress Support Forums:
    @macmanx --- Thanks for the suggestions but I guess why I am so frustrated is…

    9 years ago

  • Posted a reply to "Can Not Get Permalinks to Work with `/index.php/`", on the site WordPress Support Forums:
    @DianeV --- I have checked the Codex and I can not get permalinks to work…

    9 years ago

  • Created a topic, Can Not Get Permalinks to Work with `/index.php/`, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Search tries to search `blog2.com`", on the site WordPress Support Forums:
    Ok. Maybe I fixed it myself with this change in the code. I changed "<?php…

    9 years ago

  • Posted a reply to "Search tries to search `blog2.com`", on the site WordPress Support Forums:
    Thanks for the replies so far. @mylagoon here is my searchform.php <form method="get" id="searchform" action="<?php…

    9 years ago

  • Created a topic, Search tries to search `blog2.com`, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "WP-Polls Version 2.0", on the site WordPress Support Forums:
    Thanks for the quick response. I made the changes you suggested and still got the…

    9 years ago

  • Posted a reply to "WP-Polls Version 2.0", on the site WordPress Support Forums:
    I installed the plugin but ran into a problem. I have a domain pointer pointed…

    9 years ago

  • Posted a reply to "Previous Page - Next Page not working...", on the site WordPress Support Forums:
    Hello, I'm using netfirms and used the supplied code to make the previous and next…

    9 years ago