WordPress.org

Ready to get started?Download WordPress

Profiles

heinelg

Profile picture of heinelg
  • Member Since: November 3rd, 2013
  • Created a topic, Display Captions Below Image in Slideshow?, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Yoko mainnav submenu doesn't display on smart phones, on the site WordPress Support Forums

    5 months ago

  • Created a topic, 404 error after enabling Hide Back End, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Momentary FTP Connection Information Screen, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Product image too large on shop page", on the site WordPress Support Forums:
    Thanks, Daniel - I had already done that. How do I tell if the theme…

    6 months ago

  • Created a topic, Product Short Description deosn't appear on the Shop page, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Product Description imcomplete on product detail page., on the site WordPress Support Forums

    6 months ago

  • Created a topic, Product image too large on shop page, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "V2.6 Doesn't work with WP 3.8", on the site WordPress Support Forums:
    Thanks, Rash - unfortunately (or fortunately) that didn't help me. Upon further investigation I discovered…

    8 months ago

  • Created a topic, V2.6 Doesn't work with WP 3.8, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Unwanted Bullet beside images", on the site WordPress Support Forums:
    Thank you very much, Douglas - I was looking for a bullet, not a background…

    8 months ago

  • Posted a reply to "External Link Not Working", on the site WordPress Support Forums:
    My apologies - I was looking for it with the URL on a per image…

    8 months ago

  • Posted a reply to "Unwanted Bullet beside images", on the site WordPress Support Forums:
    http://cskms.org/ in the original post.

    8 months ago

  • Posted a reply to "Unwanted Bullet beside images", on the site WordPress Support Forums:
    Would you please point me to where bullets are set in css? I have added…

    8 months ago

  • Posted a reply to "External Link Not Working", on the site WordPress Support Forums:
    Yes, the external link feature has been working but it would be nice to be…

    8 months ago

  • Posted a reply to "WP-Members not functioning after update", on the site WordPress Support Forums:
    Ok, thanks!

    8 months ago

  • Created a topic, WP-Members not functioning after update, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Nice plugin but some features don't work; no support", on the site WordPress Support Forums:
    Thank you for fixing the external link feature! That's working now. As for the bullet,…

    8 months ago

  • Posted a reply to "Responsive Thumbnail Slider not working", on the site WordPress Support Forums:
    My error - I changed permissions on images/ not imagestoscroll/. Working now. Thanks!

    8 months ago

  • Posted a reply to "Responsive Thumbnail Slider not working", on the site WordPress Support Forums:
    Did that. Thanks!

    8 months ago

  • Posted a reply to "Responsive Thumbnail Slider not working", on the site WordPress Support Forums:
    No, I only bought and installed the Pro version. the imagestoscroll/ folder is writable -…

    8 months ago

  • Posted a reply to "Responsive Thumbnail Slider not working", on the site WordPress Support Forums:
    Ok, I've manually copied the images to the http://cskms.org/wp-content/plugins/wp-responsive-thumbnail-slider/imagestoscroll/ folder and I can preview the…

    8 months ago

  • Posted a reply to "Responsive Thumbnail Slider not working", on the site WordPress Support Forums:
    I changed permissions on the imagestoscroll folder to 777 but that didn't make a difference.…

    8 months ago

  • Posted a reply to "Responsive Thumbnail Slider not working", on the site WordPress Support Forums:
    When I add images using the WordPress Media Uploader to select images in the library,…

    8 months ago

  • Created a topic, Responsive Thumbnail Slider not working, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Responsive Thumbnail Slider not working, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Nice plugin but some features don't work; no support, on the site WordPress Support Forums

    9 months ago

  • Created a topic, External Link Not Working, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Presale Questions, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Unwanted Bullet beside images, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Permission denied in Better WP Security - Change wp-content Directory, on the site WordPress Support Forums

    10 months ago