WordPress.org

Ready to get started?Download WordPress

Profiles

heinakenka

Profile picture of heinakenka
  • Member Since: March 30th, 2008
  • Created a topic, Max lenght?, on the site WordPress Support Forums

    9 months ago

  • Created a topic, [Plugin: NextGEN Gallery] Douple image window?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Awesome Flickr Gallery] Oops! Flickr can't find a valid callback URL.", on the site WordPress Support Forums:
    Thanks! Now it works great :) Seems to be really good plugin.

    2 years ago

  • Created a topic, [Plugin: Awesome Flickr Gallery] Oops! Flickr can't find a valid callback URL., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: ZenfolioPress] Two lightbox windows?", on the site WordPress Support Forums:
    Any progress?

    3 years ago

  • Posted a reply to "[Plugin: ZenfolioPress] Frame/border around the images?", on the site WordPress Support Forums:
    Any news?

    3 years ago

  • Created a topic, [Plugin: ZenfolioPress] Two lightbox windows?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: ZenfolioPress] Frame/border around the images?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Jetpack by WordPress.com] Twitter-Jetpack not showing up in widgets", on the site WordPress Support Forums:
    Same here... no twitter widget visible. :(

    3 years ago

  • Created a topic, [Plugin: Twitter for WordPress] Multible Twitter not working, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: HL Twitter] authentication does not work, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Simple Twitter Connect] Look and aligment of the buttons", on the site WordPress Support Forums:
    ok, thanks And those classes in question would be?

    4 years ago

  • Created a topic, [Plugin: Simple Twitter Connect] Look and aligment of the buttons, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Flickr Gallery] Easy way to use shortcodes?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WPML Multilingual CMS] PHP error", on the site WordPress Support Forums:
    Seems that new 1.8.1.1 fixed the problem. Thanks for the quick fix :)

    4 years ago

  • Posted a reply to "[Plugin: WPML Multilingual CMS] PHP error", on the site WordPress Support Forums:
    And latest WPML 1.8.1

    4 years ago

  • Created a topic, [Plugin: WPML Multilingual CMS] PHP error, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WordPress Popular Posts] WPP: Translation?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "How to change blog title size?", on the site WordPress Support Forums:
    :) Ok thanks. That is what I was doing. As the Tag indicates this was…

    4 years ago

  • Created a topic, How to change blog title size?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, No more support for xLanguage?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: xLanguage] showing both languages in post, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Popularity Contest] not working with 2.9.2?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: xLanguage] How to translate post headers?", on the site WordPress Support Forums:
    Answering to myself as this was too obvious... You just put the mark | between…

    5 years ago

  • Created a topic, [Plugin: xLanguage] How to translate post headers?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: ZdMultiLang] Flags not showing", on the site WordPress Support Forums:
    :) Thanks for fixing (paths seem to be correct) it but now the names are…

    6 years ago

  • Created a topic, [Plugin: ZdMultiLang] Flags not showing, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Using Widgets with code?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "automatic plugin upgrade keeps failing... re: /wp-admin/update.php on line 29", on the site WordPress Support Forums:
    I my case the line number was dit different but anyway the problem was caused…

    6 years ago

  • Created a topic, Meaning of image classes?, on the site WordPress Support Forums

    6 years ago

  • Created a topic, [Plugin: Ozh' Admin Drop Down Menu] [Plugin: Admin Drop Down Menu] Latest version makes backend to d, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Strange behaviour with <strong>", on the site WordPress Support Forums:
    hups... I should have used the code to make this more visible so: " <strong>blaa…

    6 years ago

  • Created a topic, Strange behaviour with <strong>, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Nextgen security?", on the site WordPress Support Forums:
    Pity to see that Alex is answering other things put skipping this kind of security…

    6 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Nextgen security?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Images & thumbs not visible?", on the site WordPress Support Forums:
    Case closed...for now. I do not know how but anyway in the images directory was…

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Images & thumbs not visible?", on the site WordPress Support Forums:
    How stupid of me to post without proper testing... Sinclepic works only partially: the small…

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Images & thumbs not visible?", on the site WordPress Support Forums:
    More updates: After some testing I noticed that "singlepic" works. But also in this case…

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Images & thumbs not visible?", on the site WordPress Support Forums:
    Lets add some info (in Finnish but I am sire you know the lines): *…

    6 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Images & thumbs not visible?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to ""Save" causes 404 error", on the site WordPress Support Forums:
    Now my problems are fixed: 403 was caused by too tight security settings on the…

    6 years ago

  • Created a topic, [Plugin: WP-PostViews] Auto update fails, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: pb-embedFlash] Warning: Invalid argument supplied for foreach() in", on the site WordPress Support Forums:
    Well done :) After update the error is gone. H.

    6 years ago

  • Created a topic, [Plugin: pb-embedFlash] Warning: Invalid argument supplied for foreach() in, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to ""Save" causes 404 error", on the site WordPress Support Forums:
    I have to add that this only happens with editing published posts. Creating new works…

    6 years ago

  • Posted a reply to ""Save" causes 404 error", on the site WordPress Support Forums:
    No, it has changed... now it is 403 :) pointing to: /wpblog/wp-admin/post.php?action=edit&post=276&message=1&_wp_original_http_referer=http%3A%2F%2Fwww.mysite.com%2Fwp%2Fwp-admin%2Fedit.php

    6 years ago

  • Created a topic, 2.5 in subdir: right htaccess location?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "404 error with pb-embedflash", on the site WordPress Support Forums:
    Hello, I found the problem: The file in question had wrong permissions: it had 664…

    6 years ago

  • Posted a reply to "404 error with pb-embedflash", on the site WordPress Support Forums:
    Sorry to hear that. Ok, I try to play arround with the htaccess. I have…

    6 years ago

  • Posted a reply to "404 error with pb-embedflash", on the site WordPress Support Forums:
    Unfortunately it was not that easy :( Done it now twice. deactivate-reinstall... Same error. The…

    6 years ago