WordPress.org

Ready to get started?Download WordPress

Profiles

hawke2

Profile picture of hawke2
  • Member Since: August 27th, 2004
  • Posted a reply to "NEW! Amazon Media Manager 1.5 (*Finally!*)", on the site WordPress Support Forums:
    OK Thanks to denyerec's outstanding tech support, we debugged my issue which was an errant…

    9 years ago

  • Posted a reply to "NEW! Amazon Media Manager 1.5 (*Finally!*)", on the site WordPress Support Forums:
    Yeah I simply copied over the files from the blog that works. Double-checked... It works…

    9 years ago

  • Posted a reply to "NEW! Amazon Media Manager 1.5 (*Finally!*)", on the site WordPress Support Forums:
    Oh MAN! This is PERFECT. I am up and running. Question though, I have two…

    9 years ago

  • Posted a reply to "Sidebar.php & WP Formatting", on the site WordPress Support Forums:
    I tried your stylesheet code to try and see if the iframe was rendering at…

    9 years ago

  • Posted a reply to "WordPress 1.5 Database Manager", on the site WordPress Support Forums:
    Seems if I say gzip it, this works great. Otherwise, it spits up all over…

    9 years ago

  • Posted a reply to "CSS up and stops 1/2-way down page", on the site WordPress Support Forums:
    hmmmm it is still funky...maybe its my browser settings. I never set that crap before…

    9 years ago

  • Posted a reply to "XML-RPC", on the site WordPress Support Forums:
    it will probably be enough. I alerted my host to the issue and told him…

    9 years ago

  • Posted a reply to "CSS up and stops 1/2-way down page", on the site WordPress Support Forums:
    nope, that didn't seem to change anything. I tried taking it down to 350.

    9 years ago

  • Posted a reply to "Create Popup for WMP", on the site WordPress Support Forums:
    yeah I hate popups too. I am definitely going to warn people. I think I…

    9 years ago

  • Created a topic, CSS up and stops 1/2-way down page, on the site WordPress Support Forums

    9 years ago

  • Created a topic, Create Popup for WMP, on the site WordPress Support Forums

    9 years ago

  • Created a topic, Embedded Media Player - sound stops when browsing, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Pages not showing", on the site WordPress Support Forums:
    nebbermind. I got it working.

    9 years ago

  • Posted a reply to "Pages not showing", on the site WordPress Support Forums:
    Ummm the complete name category.php is in the message.

    9 years ago

  • Posted a reply to "Pages not showing", on the site WordPress Support Forums:
    WAAAHHH! It broke again. I just moved to a new server and somehow, forgot to…

    9 years ago

  • Posted a reply to "Pages not showing", on the site WordPress Support Forums:
    AHA!!! It was an issue with my permalinks structure.

    9 years ago

  • Posted a reply to "Pages not showing", on the site WordPress Support Forums:
    hmmm i changed templates again. Using Amsterdam. List the slug under the pages section but…

    9 years ago

  • Posted a reply to "Pages not showing", on the site WordPress Support Forums:
    yeah that is the issue. If you look up at top of the template, you…

    9 years ago

  • Posted a reply to "Pages not showing", on the site WordPress Support Forums:
    OK thanks. Fixed headers. Replaced files with ones noted in davincim's post but still getting…

    9 years ago

  • Posted a reply to "Pages not showing", on the site WordPress Support Forums:
    hmmm if I trade out those two files, then I get the following in my…

    9 years ago

  • Posted a reply to "Tried to Fix Blockquote", on the site WordPress Support Forums:
    OOPS thanks for the info.

    9 years ago

  • Posted a reply to "Tried to Fix Blockquote", on the site WordPress Support Forums:
    OK thanks. Seems Textile 1 was doing something odd.

    9 years ago

  • Posted a reply to "Tried to Fix Blockquote", on the site WordPress Support Forums:
    When I do that, it seems the code is just eaten and doesn't take.

    9 years ago

  • Posted a reply to "Tried to Fix Blockquote", on the site WordPress Support Forums:
    But it still won't validate. Any ideas on what the fix is? I am using…

    9 years ago