WordPress.org

Ready to get started?Download WordPress

Profiles

Hauthorn

Profile picture of Hauthorn
  • Member Since: July 21st, 2011
  • Find me on:

  • Created a topic, Ads Places not working (single ads are though), on the site WordPress Support Forums

    4 months ago

  • Created a topic, Excellent features and works as advertised, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Some features aren't working, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Database table wp_sam_places hasn't been upgraded!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Upgraded to WordPress 3.5 - SAM stopped working", on the site WordPress Support Forums:
    Did you resolve this?

    1 year ago

  • Posted a reply to "Upgraded to WordPress 3.5 - SAM stopped working", on the site WordPress Support Forums:
    Did you resolve this?

    1 year ago

  • Posted a reply to "Database table wp_sam_ads hasn't been upgraded!", on the site WordPress Support Forums:
    How did you revert back to the older version? I've god the same problem. Different…

    1 year ago

  • Posted a reply to "Upgraded to WordPress 3.5 - SAM stopped working", on the site WordPress Support Forums:
    Did you resolve this?

    1 year ago

  • Posted a reply to "Database table wp_sam_ads hasn't been upgraded!", on the site WordPress Support Forums:
    How did you revert back to the older version? I've god the same problem. Different…

    1 year ago

  • Posted a reply to "Upgraded to WordPress 3.5 - SAM stopped working", on the site WordPress Support Forums:
    Did you resolve this?

    1 year ago

  • Posted a reply to "Database table wp_sam_ads hasn't been upgraded!", on the site WordPress Support Forums:
    How did you revert back to the older version? I've god the same problem. Different…

    1 year ago

  • Posted a reply to "Upgraded to WordPress 3.5 - SAM stopped working", on the site WordPress Support Forums:
    Did you resolve this?

    1 year ago

  • Posted a reply to "Database table wp_sam_ads hasn't been upgraded!", on the site WordPress Support Forums:
    How did you revert back to the older version? I've god the same problem. Different…

    1 year ago

  • Posted a reply to "Database table wp_sam_ads hasn't been upgraded!", on the site WordPress Support Forums:
    How did you revert back to the older version? I've god the same problem. Different…

    1 year ago

  • Created a topic, Uploaded images aren't processed, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WooCommerce - excelling eCommerce] Custom permalink with attributes?", on the site WordPress Support Forums:
    I want to edit the URL structure without touching the shop-page url. I'd prefer to…

    2 years ago

  • Posted a reply to "[Plugin: WooCommerce - excelling eCommerce] Custom permalink with attributes?", on the site WordPress Support Forums:
    Again, that would result in not having a shop-page, which isn't ideal.

    2 years ago

  • Posted a reply to "[Plugin: WooCommerce - excelling eCommerce] Custom permalink with attributes?", on the site WordPress Support Forums:
    @MarceFX: That involves prepending the url with the shop-page url. Then I would have to…

    2 years ago

  • Posted a reply to "[Plugin: WooCommerce - excelling eCommerce] Custom permalink with attributes?", on the site WordPress Support Forums:
    I'm looking for a way to change the "/product/" part of the URL. Where did…

    2 years ago

  • Created a topic, Rewrite domain.com/page.html to /page/, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Theme Editor for Multisite that makes "unique" changes, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Twentyeleven styles missing on new site install", on the site WordPress Support Forums:
    Problem solved, although I have done nothing to the installation other than wait. That was…

    3 years ago

  • Posted a reply to "Twentyeleven styles missing on new site install", on the site WordPress Support Forums:
    That you for your response. But why is this then only happening to one of…

    3 years ago

  • Created a topic, Twentyeleven styles missing on new site install, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: SexyBookmarks | email, bookmark, and share buttons] Not all buttons showing in like-button ", on the site WordPress Support Forums:
    I've tried reset settings and enabled all three buttons - but the same thing happens.…

    3 years ago

  • Posted a reply to "[Plugin: SexyBookmarks | email, bookmark, and share buttons] Not all buttons showing in like-button ", on the site WordPress Support Forums:
    http://www.boisens-blog.dk/google-plus-nu-med-spil/ is a direct link to a post.

    3 years ago

  • Created a topic, [Plugin: SexyBookmarks | email, bookmark, and share buttons] Not all buttons showing in like-button , on the site WordPress Support Forums

    3 years ago

  • Created a topic, Pagespecific option in backend?, on the site WordPress Support Forums

    3 years ago