WordPress.org

Ready to get started?Download WordPress

Profiles

HarroH

Profile picture of HarroH
  • Member Since: March 8th, 2012
  • R'dam, NL
  • Created a topic, Remove Yoast output and add later by page ID, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Hack wp_head, on the site WordPress Support Forums

    1 month ago

  • Created a topic, No slug when adding a pending post, on the site WordPress Support Forums

    4 months ago

  • Created a topic, WP network user export to CSV/Excel, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Removing 'more colors' button in MCE, on the site WordPress Support Forums

    8 months ago

  • Created a topic, WordPress RSS Feed 404 and redirect to homepage, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Search Feed", on the site WordPress Support Forums:
    Hi hendecasyllabic, Very nice addition. Worked well for me. Two points of feedback however: searchTweets…

    1 year ago

  • Created a topic, Search Feed, on the site WordPress Support Forums

    1 year ago

  • Created a topic, query_vars crashes rewrite_rules_array, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Unable to clear all settings", on the site WordPress Support Forums:
    Hi JanJonas, This did the trick. Thanks for the quick reply. Cheers!

    1 year ago

  • Created a topic, Unable to clear all settings, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "nocache_headers error after moving server", on the site WordPress Support Forums:
    For those who have the same problem, here the answer; it was a server config…

    1 year ago

  • Posted a reply to "nocache_headers error after moving server", on the site WordPress Support Forums:
    Hi udaraaka, Thanks for the reply. But with your logic, both include and require_once should…

    1 year ago

  • Posted a reply to "nocache_headers error after moving server", on the site WordPress Support Forums:
    OKE, FOUND THE PROBLEM! But still need some help. I figured out that require_once is…

    1 year ago

  • Posted a reply to "nocache_headers error after moving server", on the site WordPress Support Forums:
    I'm getting crazy I think, just don't get it. No difference in changing require_once(dirname(dirname(__FILE__)) .…

    1 year ago

  • Posted a reply to "nocache_headers error after moving server", on the site WordPress Support Forums:
    Hi udaraaka, Yes, have already changed the paths.

    1 year ago

  • Posted a reply to "nocache_headers error after moving server", on the site WordPress Support Forums:
    weirdest thing is that I can go to the login page and the homepage (they…

    1 year ago

  • Posted a reply to "nocache_headers error after moving server", on the site WordPress Support Forums:
    Hi udaraaka, Thanks for the suggestions, but folder permissions were not the problem. Set all…

    1 year ago

  • Created a topic, nocache_headers error after moving server, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Custom Post Types in Tag Page make Manu disapear", on the site WordPress Support Forums:
    Never mind, added 'nav_menu_item' to the $post_type variable and solved it all. You always see…

    1 year ago

  • Created a topic, Custom Post Types in Tag Page make Manu disapear, on the site WordPress Support Forums

    1 year ago

  • Created a topic, iDeal Testcase 6: Directory Request, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Using Custom fields / Text in Archive Pages, on the site WordPress Support Forums

    1 year ago

  • Created a topic, No menu's on Tag page (with Xili Language Plugin), on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Menu Label is blank when slug is the same", on the site WordPress Support Forums:
    @Marcel; thanks for your reply, did you check it in the admin only or @…

    1 year ago

  • Created a topic, Menu Label is blank when slug is the same, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "New custom fields not displaying", on the site WordPress Support Forums:
    Is there already a solution in sight for this problem people? I have the same…

    1 year ago

  • Posted a reply to "Form / Field (?) Disabled on Submit", on the site WordPress Support Forums:
    Seem to have found the solution to my own problem. I have to change the…

    1 year ago

  • Created a topic, Form / Field (?) Disabled on Submit, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "(250) List_MergeFieldRequired error", on the site WordPress Support Forums:
    Never mind, anther admin made a mistake in the settings.

    2 years ago

  • Created a topic, (250) List_MergeFieldRequired error, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Remeber Language Selection, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Co-Authors Plus] Restrict to certain content types", on the site WordPress Support Forums:
    Hi Daniel, It would be very nice if the check would be before actually adding…

    2 years ago

  • Created a topic, [Plugin: Co-Authors Plus] Restrict to certain content types, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Custom Content Type Manager] CCTM_PATH doesn't update going from localhost to live ser, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Custom Content Type Manager] WYSIWYG field doesn't give any output, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: People Lists] .pot file nl_NL, on the site WordPress Support Forums

    2 years ago