WordPress.org

Ready to get started?Download WordPress

Profiles

hapzfl

Profile picture of hapzfl
  • Member Since: August 14th, 2010
  • Posted a reply to "404 error on some image access after copying site", on the site WordPress Support Forums:
    ok, in principle I found what I have to do in wp_posts/post_content: find in href=…

    1 year ago

  • Posted a reply to "404 error on some image access after copying site", on the site WordPress Support Forums:
    The problem definitely has to do with permalink settings because some stuff I can get…

    1 year ago

  • Posted a reply to "404 error on some image access after copying site", on the site WordPress Support Forums:
    nice idea but no, there were no // to replace

    1 year ago

  • Posted a reply to "404 error on some image access after copying site", on the site WordPress Support Forums:
    No, that's not it, unfortunately. I wish it were, although than the question would be:…

    1 year ago

  • Created a topic, 404 error on some image access after copying site, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "How to change upload limit in WP 3.5", on the site WordPress Support Forums:
    Thank you, thank you, thank you!!! It worked!!! open up your search option on your…

    2 years ago

  • Posted a reply to "How to change upload limit in WP 3.5", on the site WordPress Support Forums:
    Yes,I am running Win8Pro. It's been a while since I messed with... (cue the music…

    2 years ago

  • Posted a reply to "How to change upload limit in WP 3.5", on the site WordPress Support Forums:
    Did you restart the server so that the changes you made to the .ini file…

    2 years ago

  • Posted a reply to "How to change upload limit in WP 3.5", on the site WordPress Support Forums:
    Thanks for all your help! "located inside of the directory where you installed php" Which…

    2 years ago

  • Posted a reply to "How to change upload limit in WP 3.5", on the site WordPress Support Forums:
    Maybe there is a misunderstanding. "edit the limitations directly in the php.ini file on the…

    2 years ago

  • Created a topic, How to change upload limit in WP 3.5, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Cannot access my MySQL server in Win8", on the site WordPress Support Forums:
    Thanks for your prompt reply. I was partially successful after uninstalling the stand alone version…

    2 years ago

  • Created a topic, Cannot access my MySQL server in Win8, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Editing posts and some other functions do not work", on the site WordPress Support Forums:
    Following up on a post elsewhere, installing the plugin Google Libraries did the trick. Now…

    3 years ago

  • Posted a reply to "Editor broken after upgrade to 3.3?", on the site WordPress Support Forums:
    dale_c, thanks for the hint, IT WORKED !

    3 years ago

  • Posted a reply to "Editor broken after upgrade to 3.3?", on the site WordPress Support Forums:
    I have tried it with IE9, Firefox 8, and Chrome: always the same unpleasant result.

    3 years ago

  • Posted a reply to "Editor broken after upgrade to 3.3?", on the site WordPress Support Forums:
    yes, I have; and I created another thread on this issue

    3 years ago

  • Posted a reply to "Editing posts and some other functions do not work", on the site WordPress Support Forums:
    No changes were made. I published and it happened. I deactivated all plug-ins. That was…

    3 years ago

  • Created a topic, Editing posts and some other functions do not work, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "post editor now blank after upgrading to 3.3", on the site WordPress Support Forums:
    I am using Calotropis. Switching to Twenty Eleven or Twenty Ten did not resolve the…

    3 years ago

  • Posted a reply to "post editor now blank after upgrading to 3.3", on the site WordPress Support Forums:
    I tried what others suggested, i.e. deactivate all the plug-ins. Nothing has changed; editing, together…

    3 years ago

  • Posted a reply to "post editor now blank after upgrading to 3.3", on the site WordPress Support Forums:
    I have the exact same problem, it seems. But mine started about an hour BEFORE…

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Thumbnails in IE", on the site WordPress Support Forums:
    I just "uploaded" whole folders and one gallery now shows only 2 thumbnails out of…

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Thumbnails", on the site WordPress Support Forums:
    In another folder it only worked with 33 or less.

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Thumbnails", on the site WordPress Support Forums:
    I just tested it again: 50 files/pictures is the maximum nextgen can handle when trying…

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Thumbnails", on the site WordPress Support Forums:
    I have the same problem, but only with some folders. It appears to be size…

    3 years ago

  • Posted a reply to "Update problem", on the site WordPress Support Forums:
    Unfortunately, I am my own server (Synology DS410) and I am sure I am missing…

    4 years ago

  • Created a topic, Update problem, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Cannot access WordPress site frome remote location, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Video upload limit, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Upload new media does not show networked folders, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Authorization failed at Blogger", on the site WordPress Support Forums:
    I resolved the problems I had with the largest blog: I re-exported the file. That…

    4 years ago

  • Posted a reply to "Authorization failed at Blogger", on the site WordPress Support Forums:
    The link definitely helped; thanks :-) However, the procedure only worked for some, not for…

    4 years ago

  • Created a topic, Authorization failed at Blogger, on the site WordPress Support Forums

    4 years ago