WordPress.org

Ready to get started?Download WordPress

Profiles

Hans

Profile picture of Hans
  • Member Since: January 25th, 2013
  • Norway
  • Posted a reply to "Templates disappeared thru 3.7 Beta 1 update", on the site WordPress Support Forums:
    Thanks esmi, but if I am the only user having this issue, I'll rather uninstall…

    6 months ago

  • Posted a reply to "Templates disappeared thru 3.7 Beta 1 update", on the site WordPress Support Forums:
    esmi, Done, and no change, ALL templates are still blank

    6 months ago

  • Posted a reply to "Templates disappeared thru 3.7 Beta 1 update", on the site WordPress Support Forums:
    Yes, as far as I can confirm by looking at the file structure and number…

    6 months ago

  • Posted a reply to "Templates disappeared thru 3.7 Beta 1 update", on the site WordPress Support Forums:
    Sorry esmi, nothing visible missing in folders on the server. Under Appearance/Themes all theme descriptions…

    6 months ago

  • Posted a reply to "Templates disappeared thru 3.7 Beta 1 update", on the site WordPress Support Forums:
    Hi esmi, Possibly, but tried a manual upgrade following the faulty one, no change. Will…

    6 months ago

  • Created a topic, Templates disappeared thru 3.7 Beta 1 update, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "dismiss message", on the site WordPress Support Forums:
    Austin, My last comment was issued prior to discovering that v2.10 was available. This final…

    12 months ago

  • Posted a reply to "dismiss message", on the site WordPress Support Forums:
    Hi Austin, Jason refers to a "fix which fixed his issue". However, as I am…

    12 months ago

  • Posted a reply to "dismiss message", on the site WordPress Support Forums:
    Hi, Have the same issue with the Dismiss message refusing to go away, even after…

    12 months ago

  • Posted a reply to "nb_NO version issue", on the site WordPress Support Forums:
    Thank you, appreciate it!

    1 year ago

  • Posted a reply to "nb_NO version issue", on the site WordPress Support Forums:
    Hi arvem, Thanks for the tip, must admit I only checked the wp_config.php after the…

    1 year ago

  • Created a topic, nb_NO version issue, on the site WordPress Support Forums

    1 year ago