WordPress.org

Ready to get started?Download WordPress

Profiles

hakonzen

Profile picture of hakonzen
  • Member Since: August 13th, 2012
  • Find me on:

  • Posted a reply to "Password Protected broke my site", on the site WordPress Support Forums:
    after renaming each plugin, I could still not access the admin. But after renaming the…

    2 days ago

  • Posted a reply to "Password Protected broke my site", on the site WordPress Support Forums:
    I have never used the debugging and error settings before but I have now set…

    2 days ago

  • Posted a reply to "Password Protected broke my site", on the site WordPress Support Forums:
    I have ftp access, but the PP folder is no longer there, as I deleted…

    2 days ago

  • Posted a reply to "Password Protected broke my site", on the site WordPress Support Forums:
    Hello Ben No, the plugin was not completly deleted since I still saw it in…

    2 days ago

  • Created a topic, Password Protected broke my site, on the site WordPress Support Forums

    2 days ago

  • Created a topic, Stats you need, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Wp-stats gone from admin menu after update to 3.6.5", on the site WordPress Support Forums:
    Ok, offcourse, haha! Never got used to things in the bar...;-)

    2 weeks ago

  • Created a topic, Wp-stats gone from admin menu after update to 3.6.5, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, Translation error in variable product types, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Language files don´t work in wp 3.9", on the site WordPress Support Forums:
    problem solved!

    3 months ago

  • Created a topic, Language files don´t work in wp 3.9, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Android app please!, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Images gone when using Better wp minify", on the site WordPress Support Forums:
    Oh, ok, that was simple. Set it to 9, and now it looks to run…

    6 months ago

  • Posted a reply to "Images gone when using Better wp minify", on the site WordPress Support Forums:
    Ok, not entierly sure what you mean, but I will look into the footer scrifts…

    6 months ago

  • Posted a reply to "Images gone when using Better wp minify", on the site WordPress Support Forums:
    Sorry, no developementsite at the moment. The theme is a child of elegant themes Divi.…

    6 months ago

  • Posted a reply to "Images gone when using Better wp minify", on the site WordPress Support Forums:
    Here you go; http://wayout.no/ As I said, by disabeling the plugin I got them back…

    6 months ago

  • Created a topic, Images gone when using Better wp minify, on the site WordPress Support Forums

    6 months ago

  • Created a topic, super plugin, on the site WordPress Support Forums

    7 months ago

  • Created a topic, wpmu, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Attention!", on the site WordPress Support Forums:
    Hi Chris! I will sure do, thanx for speedy reply :-)

    1 year ago

  • Created a topic, Attention!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Text-color in comments form, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Remove AtContent logo for own, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "404 error. Why?", on the site WordPress Support Forums:
    Hi! Got much of the same problem. I updated to Cloudinary 1.0.3. Run MU on…

    1 year ago

  • Created a topic, currency not visual, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Descent image plugin, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "The customer review tab dissapered", on the site WordPress Support Forums:
    Ah, there it is! Thanks a lot, splashingpixels :-)

    1 year ago

  • Posted a reply to "The customer review tab dissapered", on the site WordPress Support Forums:
    Yes, I have chaecked. There´s an review field at the bottom of each produckt, but…

    1 year ago

  • Created a topic, The customer review tab dissapered, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Product images multiply", on the site WordPress Support Forums:
    Ok, but where do I control the sizes for the different areas: product page (main…

    1 year ago

  • Created a topic, Product images multiply, on the site WordPress Support Forums

    1 year ago

  • Created a topic, [Plugin: Testimonials Widget] No rotation on IE9, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Testimonials Widget] Social sharing on testimonilas?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: WP Mingle] Failiure upon network activation, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Facebook] WordPress Multisite installation?", on the site WordPress Support Forums:
    Got the same problem on my Multisite, any respons from the developers soon?

    2 years ago

  • Created a topic, DailyPress Theme & OptionTree - diff. versions?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, .htaccess file blank, on the site WordPress Support Forums

    2 years ago