WordPress.org

Ready to get started?Download WordPress

Profiles

haed-sam

Profile picture of haed-sam
  • Member Since: October 29th, 2009
  • Posted a reply to "No images gets uploaded?", on the site WordPress Support Forums:
    a relative path works too. just copy and paste the default settings if it's not…

    4 years ago

  • Posted a reply to "No Media Buttons Showing Up In Add New Post Screen", on the site WordPress Support Forums:
    a relative path works too. just copy and paste the default settings if it's not…

    4 years ago

  • Posted a reply to "No images gets uploaded?", on the site WordPress Support Forums:
    jakomo, I just fiddled around and found something. I'm not sure if anyone needs it…

    4 years ago

  • Posted a reply to "No Media Buttons Showing Up In Add New Post Screen", on the site WordPress Support Forums:
    I'm not sure if anyone needs it anymore, but I had the same problem. I…

    4 years ago

  • Posted a reply to "No images gets uploaded?", on the site WordPress Support Forums:
    I would like to know also. i'm having the same issue.

    4 years ago

  • Posted a reply to "wp_list_pages - link_after use a html space", on the site WordPress Support Forums:
    I just checked it out, the fact that you want two &nbsp may be an…

    4 years ago

  • Posted a reply to "wp_list_pages - link_after use a html space", on the site WordPress Support Forums:
    miocene22 you "&" are messing you up. Anytime you add an ampersand, you call on…

    4 years ago