WordPress.org

Ready to get started?Download WordPress

Profiles

hadders

Profile picture of hadders
  • Member Since: December 27th, 2009
  • Created a topic, New WP installation on high PR domain, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Adding content to root of a domain, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Blog post and submission form conflicting", on the site WordPress Support Forums:
    OK - thanks for your prompt reply.

    1 year ago

  • Created a topic, Blog post and submission form conflicting, on the site WordPress Support Forums

    1 year ago

  • Created a topic, A question about SNippets, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Snippets issues, on the site WordPress Support Forums

    1 year ago

  • Created a topic, All in One SEO plug-in, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Closure Compiler and JVS errors, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Header appearing below menu", on the site WordPress Support Forums:
    WPyogi Thanks for all your help and responses. It all finally worked. I go the…

    2 years ago

  • Posted a reply to "Header appearing below menu", on the site WordPress Support Forums:
    Sorry - I thought I had to include the actual domain in that line. So…

    2 years ago

  • Posted a reply to "Header appearing below menu", on the site WordPress Support Forums:
    I've uploaded this /* Theme Name: Twentytwelve Child Description: Child theme for the twentytwelve theme…

    2 years ago

  • Posted a reply to "Header appearing below menu", on the site WordPress Support Forums:
    Thanks for this info. I didn't know about that. So I've uploaded the style.css file…

    2 years ago

  • Created a topic, Header appearing below menu, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Comprehensive Google Map Plugin] Cannot create an address marker", on the site WordPress Support Forums:
    I have the same problem. Did you manage to get it sorted? I'd appreciate your…

    2 years ago

  • Posted a reply to "All in one SEO plugin not working correctly", on the site WordPress Support Forums:
    Thanks for replying When I create a page there ALl in One are fields below…

    2 years ago

  • Created a topic, All in one SEO plugin not working correctly, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "All in one SEO issue", on the site WordPress Support Forums:
    Is anybody able to help with this issue please? Thanks

    2 years ago

  • Created a topic, All in one SEO issue, on the site WordPress Support Forums

    2 years ago

  • Created a topic, To link from WP to Facebook Fan Page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WPtouch] Mobile Theme - |ON-OFF| - not working", on the site WordPress Support Forums:
    I am running WP Super Cache

    2 years ago

  • Posted a reply to "[Plugin: WPtouch] Mobile Theme - |ON-OFF| - not working", on the site WordPress Support Forums:
    I have the same problem.

    2 years ago

  • Posted a reply to "A problem with a zip file", on the site WordPress Support Forums:
    www.lawfirmsandsocialmedia.com/Downloads/Action Plan Worksheet Thanks

    2 years ago

  • Created a topic, A problem with a zip file, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Upload Media by Zip] Cannot upload a zip folder, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Subscribe / Connect / Follow Widget] not working on wp 3.2.1", on the site WordPress Support Forums:
    Same here too. WP 3.4.1 using twenty eleven lawfirmsandsocialmedia.com Any ideas please? Thanks

    2 years ago

  • Posted a reply to "How can I show posts on a Blog page?", on the site WordPress Support Forums:
    Switching to 2010 there was no problem so it must be the theme which is…

    2 years ago

  • Posted a reply to "How can I show posts on a Blog page?", on the site WordPress Support Forums:
    Hi Peter I've updated to WP 3.3.1 and now I have the Post radio button.…

    2 years ago

  • Posted a reply to "How can I show posts on a Blog page?", on the site WordPress Support Forums:
    Thanks for replying. On Settings, Permalinks there are five options. Default, Day and name Month…

    2 years ago

  • Posted a reply to "How can I show posts on a Blog page?", on the site WordPress Support Forums:
    Thanks for your reply. I'm not sure what you mean though. Another way of explaining…

    2 years ago

  • Created a topic, Posts not appearing on Blog page, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How can I show posts on a Blog page?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Posts not showing on Blog page, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: WP-Table Reloaded] I cannot change the column width, on the site WordPress Support Forums

    2 years ago

  • Created a topic, 4 issues to help with please, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Problems with NextGen gallery, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Hcan i retain a link in the footer after an update?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Images are cropped, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Images cropped, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Someting strange with the titles, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Title not being dispalyed, on the site WordPress Support Forums

    3 years ago

  • Created a topic, SEO title not showing, on the site WordPress Support Forums

    3 years ago

  • Created a topic, How can I load a form, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Google Form doesn't load, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Really SImple Captcha and Contact 7, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Links to posts all gone., on the site WordPress Support Forums

    4 years ago

  • Created a topic, Links to posts all gone., on the site WordPress Support Forums

    4 years ago

  • Created a topic, Twenty Ten theme, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Wp 2010 themee, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Email going to the wrong address", on the site WordPress Support Forums:
    Ahhh - that's it. Thanks

    4 years ago

  • Created a topic, Email going to the wrong address, on the site WordPress Support Forums

    4 years ago