WordPress.org

Ready to get started?Download WordPress

Profiles

guymauve

Profile picture of guymauve
  • Member Since: December 16th, 2004
  • Posted a reply to "Taking Borders off Pictures", on the site WordPress Support Forums:
    I'm trying to work this out as well, on my blog (http://www.biglittleg.com/blog). I want borders…

    8 years ago

  • Created a topic, Fixing resizable sidebars and centre blocks, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Font on Blog", on the site WordPress Support Forums:
    Okay, this is what I've got: <li id="Details"><?php _e('Details:'); ?> <img border="1" align=left clear=right src="http://www.biglittleg.com/blog/wp-images/me.jpg"…

    9 years ago

  • Posted a reply to "Font on Blog", on the site WordPress Support Forums:
    Okay, last question regarding fonts (fingers crossed). It looks okay on Safari, but the font…

    9 years ago

  • Posted a reply to "Font on Blog", on the site WordPress Support Forums:
    Okay - got that sorted, but next question: how do I get the text from…

    9 years ago

  • Posted a reply to "Font on Blog", on the site WordPress Support Forums:
    Aha - well that might work. Will try. This is a modified template, so I'm…

    9 years ago

  • Posted a reply to "Font on Blog", on the site WordPress Support Forums:
    Hi there, I'm having some trouble with the font on my blog. For some reason,…

    9 years ago

  • Posted a reply to "podcast? How to podcasting from my blog in WP", on the site WordPress Support Forums:
    Webwide, thanks for checking. I'm still not sure why it's not showing up on Podcast…

    9 years ago

  • Posted a reply to "podcast? How to podcasting from my blog in WP", on the site WordPress Support Forums:
    I've tried to set up a podcast on my site as well (http://www.biglittleg.com/blog). Looking at…

    9 years ago

  • Posted a reply to "Image Headlines and Cache Issue", on the site WordPress Support Forums:
    Hey, I like the look of some of those blogs using Image Headline. I've installed…

    9 years ago

  • Posted a reply to "Flickr plug-in?", on the site WordPress Support Forums:
    Hey - still being a newbie at this, I tried following your instructions for getting…

    9 years ago

  • Posted a reply to "Introducing WP-Amazon Plugin", on the site WordPress Support Forums:
    How do I download that plugin from there? Sorry for the silly question, but I'm…

    9 years ago

  • Posted a reply to "Flickr Bagde Code? Randomly inserting flickr images into my blog", on the site WordPress Support Forums:
    Okay - re-entered code and it needs just a bit of tweaking. I want the…

    9 years ago

  • Posted a reply to "Flickr Bagde Code? Randomly inserting flickr images into my blog", on the site WordPress Support Forums:
    Will try again tomorrow. Thanks again for the tips.

    9 years ago

  • Posted a reply to "Flickr Bagde Code? Randomly inserting flickr images into my blog", on the site WordPress Support Forums:
    Okay - I plugged the code in, but still no joy. Here's how it looks…

    9 years ago

  • Posted a reply to "Flickr Bagde Code? Randomly inserting flickr images into my blog", on the site WordPress Support Forums:
    Sorry - code again: <script type="text/javascript" src="http://www.flickr.com/badge_code.gne?nsid=54596909@N00&count=1&display=random&name=1&size=thumb&raw=1"></script>

    9 years ago

  • Posted a reply to "Flickr Bagde Code? Randomly inserting flickr images into my blog", on the site WordPress Support Forums:
    Here's the script I plugged into my index.php: <script type="text/javascript" src="http://www.flickr.com/badge_code.gne?nsid=5.......@N00&count=1&display=random&name=1&size=thumb&raw=1"></script>

    9 years ago

  • Posted a reply to "Flickr Bagde Code? Randomly inserting flickr images into my blog", on the site WordPress Support Forums:
    Ah - but I asked for "no style" hence that code not being there.

    9 years ago

  • Posted a reply to "Flickr Bagde Code? Randomly inserting flickr images into my blog", on the site WordPress Support Forums:
    I plugged the script into my index.php. Does that matter? It seems to be working,…

    9 years ago

  • Posted a reply to "Flickr Bagde Code? Randomly inserting flickr images into my blog", on the site WordPress Support Forums:
    I've set up Flickr Badge on my blog (http://www.biglittleg.com/blog/). Just wondering how I might put…

    9 years ago

  • Posted a reply to "RSS feeds broken in WordPress 1.5", on the site WordPress Support Forums:
    Thanks for that tip Macmanx. Now I've got an RSS feed for my posts -…

    9 years ago

  • Posted a reply to "WordPress database error: [Unknown column 'menu_order' in 'field list']", on the site WordPress Support Forums:
    Hi - I've been trying to upgrade and got a similar error (well, a whole…

    9 years ago

  • Posted a reply to "[1.5] Upgrade problems", on the site WordPress Support Forums:
    Also have a problem. When I try to get to WP to post and do…

    9 years ago

  • Posted a reply to "New Weather Problem", on the site WordPress Support Forums:
    Yeah - I just changed the city and voila, better.

    9 years ago

  • Posted a reply to "New Weather Problem", on the site WordPress Support Forums:
    Had Weather plug-in running just fine. Then today, this: Warning: fread(): Length parameter must be…

    9 years ago

  • Posted a reply to "Yahoo's context search Y!Q for your blog", on the site WordPress Support Forums:
    got it sorted, but i don't think it works with a dark background very well.

    9 years ago

  • Posted a reply to "Yahoo's context search Y!Q for your blog", on the site WordPress Support Forums:
    sorry should i put that in the index.php or layout.css? (newbie - not sure what…

    9 years ago

  • Posted a reply to "Yahoo's context search Y!Q for your blog", on the site WordPress Support Forums:
    Hi - I followed your instructions and the plug-in removed all breaks, etc. from my…

    9 years ago

  • Posted a reply to "The learning curve", on the site WordPress Support Forums:
    Phil - sorted, thanks for pointing it out. Also wondering if there's a plug-in that…

    9 years ago

  • Posted a reply to "The learning curve", on the site WordPress Support Forums:
    Good to see some sporting debate here. I was fiddling with things, hence the earlier…

    9 years ago

  • Posted a reply to "The learning curve", on the site WordPress Support Forums:
    Your tips have been very helpful. I'm still stuck on making the header a link.…

    9 years ago

  • Posted a reply to "The learning curve", on the site WordPress Support Forums:
    Okay - I've got it. Many thanks for that. Now, I'm trying to figure out…

    9 years ago

  • Posted a reply to "Adding an image to the header", on the site WordPress Support Forums:
    Sorry - should say I'm trying to modify a template.

    9 years ago

  • Posted a reply to "Adding an image to the header", on the site WordPress Support Forums:
    I think it might have something to do with the #rap, now that I look…

    9 years ago

  • Posted a reply to "The learning curve", on the site WordPress Support Forums:
    Thanks - I've brightened things up. Now stuck on losing that header image. I've got…

    9 years ago

  • Posted a reply to "Adding an image to the header", on the site WordPress Support Forums:
    I'm having trouble with my site (decided to make it a bit more "reader-friendly"). I'd…

    9 years ago

  • Posted a reply to "The learning curve", on the site WordPress Support Forums:
    Thanks - I've been thinking of fiddling with the background. Agreed dark themes have a…

    9 years ago

  • Posted a reply to "The learning curve", on the site WordPress Support Forums:
    Hi - just a brief plug for my newish blog: http://www.biglittleg.com/blog. You can watch it's…

    9 years ago

  • Posted a reply to "Theme Switching at This Is Not A Love Story", on the site WordPress Support Forums:
    Very nice work. Inspiring me to add some theme variation to my blog (http://www.biglittleg.com/blog -…

    9 years ago

  • Posted a reply to "Weather Problem", on the site WordPress Support Forums:
    Got it sorted. Seems the cache didn't exist. Made one and it's working like a…

    9 years ago

  • Posted a reply to "Weather Problem", on the site WordPress Support Forums:
    Okay - I tried asking this question in another thread. This seems more appropriate. I've…

    9 years ago

  • Posted a reply to "problem with 1.5 and weather-icons: Warning: Cannot modify header information", on the site WordPress Support Forums:
    Hi there, I too am a newbie and I'm trying to get the weather icon…

    9 years ago

  • Posted a reply to "Uploading issue", on the site WordPress Support Forums:
    Hi, I'm relatively new to WP. I've just started a blog (http://www.biglittleg.com/blog) and while I've…

    10 years ago

  • Posted a reply to "Sorry, no posts matched your criteria.", on the site WordPress Support Forums:
    Andrea, I'm having the same problem. I'm a newbie and I'm not sure what I've…

    10 years ago