WordPress.org

Ready to get started?Download WordPress

Profiles

guta

Profile picture of guta
  • Member Since: January 16th, 2008
  • Posted a reply to "Where i put my Google maps Code in wordpress?", on the site WordPress Support Forums:
    I have it! I just copy another template and modified it like says here: http://codex.wordpress.org/Pages#Page_Templates…

    6 years ago

  • Posted a reply to "How to configure google maps in wordpress?", on the site WordPress Support Forums:
    Ok I have it! Thank you,thenk you very much. I just copy another template and…

    6 years ago

  • Posted a reply to "How to configure google maps in wordpress?", on the site WordPress Support Forums:
    Ok i understand, but it seems that i can't mix html code with php code…

    6 years ago

  • Created a topic, How to configure google maps in wordpress?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Where i put my Google maps Code in wordpress?", on the site WordPress Support Forums:
    Sorry, after reading my post i understand that the question is so simple as: How…

    6 years ago

  • Created a topic, Where i put my Google maps Code in wordpress?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Attach or link one file (one movie)", on the site WordPress Support Forums:
    Yes of course... I dont know wath i was thinking about... Thank you

    6 years ago

  • Created a topic, Attach or link one file (one movie), on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "define ('WPLANG', 'nl_NL'); doesn't work", on the site WordPress Support Forums:
    I confirm that it worked for me to in one 64bits server (debian amd64) to…

    6 years ago

  • Posted a reply to "Imposible to set to spanish language", on the site WordPress Support Forums:
    YES yes, yes! I have ine 64bits distro Now it works Thank you very much!!…

    6 years ago

  • Created a topic, Imposible to set to spanish language, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Set Language in worpress instaled in Debian", on the site WordPress Support Forums:
    Yes, i put straight quotes define('WPLANG', 'es_ES'); But still not working :( Where i can…

    7 years ago

  • Created a topic, Set Language in worpress instaled in Debian, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Can't access worpress in the same network as my server, on the site WordPress Support Forums

    7 years ago