WordPress.org

Ready to get started?Download WordPress

Profiles

gugu

Profile picture of gugu
  • Member Since: May 12th, 2010
  • sweden

Bio/Description

tell more about it later …

  • Posted a reply to "How to modify templates pls ?", on the site WordPress Support Forums:
    [wp-project-managment] this is the shortcode for it ...

    1 year ago

  • Posted a reply to "How to modify templates pls ?", on the site WordPress Support Forums:
    I need to know how can we show it on a page with shortcode ?

    1 year ago

  • Posted a reply to "How to modify templates pls ?", on the site WordPress Support Forums:
    please explain how you did it ... I am not sure I understand how to…

    1 year ago

  • Posted a reply to "[Plugin: ULTIMATE VIDEO GALLERY] cant get this to work", on the site WordPress Support Forums:
    @alexmcginness ... how do you get it to work ? please share ... seems it…

    1 year ago

  • Posted a reply to "[Plugin: ULTIMATE VIDEO GALLERY] cant get this to work", on the site WordPress Support Forums:
    I setup a gallery, use the shortcode on a page, and nothing. How did you…

    1 year ago

  • Posted a reply to "videos not loading", on the site WordPress Support Forums:
    I have same problems seems it is not working anymore ...

    1 year ago

  • Posted a reply to "Ultimate Video Pro not working on WordPress 3.51", on the site WordPress Support Forums:
    I have same problems it is not show up for me ...

    1 year ago

  • Posted a reply to "[Plugin: Cool Video Gallery] FFMPEG Problem", on the site WordPress Support Forums:
    PHP setting allow_url_fopen : Not enabled (Required for Youtube video addition) my webhost tell me…

    2 years ago

  • Posted a reply to "[Plugin: Simple Admin Notes] tabs for notes not looking good", on the site WordPress Support Forums:
    should be great if the author could make an update and fix the plugin ;)

    2 years ago

  • Posted a reply to "Spectrum transparency gone!", on the site WordPress Support Forums:
    Hey I think you had solve it ... it is a jquery issue ...

    2 years ago

  • Posted a reply to "[Plugin: Simple Admin Notes] tabs for notes not looking good", on the site WordPress Support Forums:
    http://jqueryui.com/demos/tabs/

    2 years ago

  • Posted a reply to "[Plugin: Simple Admin Notes] tabs for notes not looking good", on the site WordPress Support Forums:
    I have same problems it must be a css issue ... I will look at…

    2 years ago

  • Posted a reply to "[Plugin: Support Ticket System] Problem with swedish characters such as Ã¥,ä,ö", on the site WordPress Support Forums:
    Sometimes it is a big problems with just Ã¥ ä ö with plugins and themes…

    3 years ago

  • Posted a reply to "[Plugin: Support Ticket System] Auto notification", on the site WordPress Support Forums:
    I think it is very strange why it not notify admin too ? but I´m…

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] add links for images in widget", on the site WordPress Support Forums:
    nobody ? are I´m alone with this problem ?

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] How to add links in image descriptions?", on the site WordPress Support Forums:
    thanks for the answer ... yes I know I can use text widget and insert…

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Link Captions", on the site WordPress Support Forums:
    @ Doomsan I´m not sure I understand that page you had edit ! I think…

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] How to add links in image descriptions?", on the site WordPress Support Forums:
    Not working and it´s still redirect to the original images.

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] How to add links in image descriptions?", on the site WordPress Support Forums:
    Thanks for the answer ... I had try that too but can´t get it clickable…

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] add links for images in widget, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] How to add links in image descriptions?", on the site WordPress Support Forums:
    I try it but it does not work. Strange we don´t can get a url…

    3 years ago

  • Posted a reply to "[Plugin: Nivo Slider for WordPress] Nonexistent image", on the site WordPress Support Forums:
    I must agree it don´t work so good. In firefox it works great. But in…

    3 years ago

  • Posted a reply to "Post Voting - hidden spam content", on the site WordPress Support Forums:
    @dioz: thanks ...

    3 years ago

  • Posted a reply to "[Plugin: Another WordPress Classifieds Plugin] This caused me a lot of grief", on the site WordPress Support Forums:
    @radforms: please can you share it for us ;)how to fix (the small issue) Then…

    3 years ago

  • Posted a reply to "[Plugin: Another WordPress Classifieds Plugin] Avoid this plugin... currently requesting a restore f", on the site WordPress Support Forums:
    I had same problems then I use this plugin on my site. After I make…

    3 years ago