WordPress.org

Ready to get started?Download WordPress

Profiles

grumo64

Profile picture of grumo64
  • Member Since: February 25th, 2010
  • Created a topic, For those who use qtranslate or mqTranslate, on the site WordPress Support Forums

    1 month ago

  • Created a topic, display posts tag__in or latest if there are not enough result, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "No longer works in 3.5", on the site WordPress Support Forums:
    Not working in 3.5 for me to :(

    1 year ago

  • Posted a reply to "remove_menu_page results in empty Media library in WP 3.5", on the site WordPress Support Forums:
    Find the solution If I call my function like this: add_action( 'admin_menu', 'my_remove_menu_pages' ); instead…

    2 years ago

  • Posted a reply to "remove_menu_page results in empty Media library in WP 3.5", on the site WordPress Support Forums:
    Same bug for me, Any idea ?

    2 years ago

  • Created a topic, Selectable Recipient with Pipes, but in other shortcode, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Position SEO Meta box - priority above custom meta boxes", on the site WordPress Support Forums:
    Can you tell me how to use this filter ?

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] The "wpseo_metabox_prio" filter", on the site WordPress Support Forums:
    Same problem, how to use this filter :(

    2 years ago

  • Posted a reply to "[Plugin: qTranslate slug with widget] Error after Upgrade", on the site WordPress Support Forums:
    Same bug ;)

    2 years ago

  • Posted a reply to "[Plugin: qTranslate extension] Translation with Advanced Custom Fields", on the site WordPress Support Forums:
    Hey jhonqwerty, your function works like a charm except if you click on "insert into…

    2 years ago

  • Posted a reply to "Spinning Arrow with WP 3.3.1, Contact Form 7 & Really Simple CAPTCHA", on the site WordPress Support Forums:
    Probably a chmod issue...

    2 years ago

  • Posted a reply to "Spinning Arrow with WP 3.3.1, Contact Form 7 & Really Simple CAPTCHA", on the site WordPress Support Forums:
    Thanks evreybody, for me the probleme was on my host :( An old theme not…

    2 years ago

  • Posted a reply to "Spinning Arrow with WP 3.3.1, Contact Form 7 & Really Simple CAPTCHA", on the site WordPress Support Forums:
    Not a good solution! I prefer understand what the problem is(host, hack...) and keep my…

    2 years ago

  • Posted a reply to "Spinning Arrow with WP 3.3.1, Contact Form 7 & Really Simple CAPTCHA", on the site WordPress Support Forums:
    For info if I tcheck my firebug I've got a strange reponse output : <style>#xzwi…

    2 years ago

  • Posted a reply to "Spinning Arrow with WP 3.3.1, Contact Form 7 & Really Simple CAPTCHA", on the site WordPress Support Forums:
    Same for me on : http://dessinemoileco.com/qui-sommes-nous/ Host : 1and1 wp : 3.3.1 contact form 7…

    2 years ago

  • Posted a reply to "[Plugin: WordSocial] I get a error message when i publish a post", on the site WordPress Support Forums:
    Same probleme since I update to wordpress 3.3.1 :( Please help me

    3 years ago

  • Posted a reply to "Problems with has_post_thumbnail", on the site WordPress Support Forums:
    Please any help could help me ...

    4 years ago

  • Created a topic, Problems with has_post_thumbnail, on the site WordPress Support Forums

    4 years ago