WordPress.org

Ready to get started?Download WordPress

Profiles

gregbd

Profile picture of gregbd
  • Member Since: July 28th, 2005
  • Find me on:

  • Created a topic, Strange Code Insertion Problem /n/n, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "XML Parsing Error: mismatched tag", on the site WordPress Support Forums:
    HandySolo: thanks for the tip! That worked great, thanks a lot! BTW: Nice blog.

    8 years ago

  • Created a topic, XML Parsing Error: mismatched tag, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Redirect Issue Does not Allow Me In Dashboard", on the site WordPress Support Forums:
    Everything is there...

    8 years ago

  • Posted a reply to "Redirect Issue Does not Allow Me In Dashboard", on the site WordPress Support Forums:
    I cannot get into any page.

    8 years ago

  • Posted a reply to "Redirect Issue Does not Allow Me In Dashboard", on the site WordPress Support Forums:
    http://www.sbishere.com/gregbusinessblog/

    8 years ago

  • Posted a reply to "Redirect Issue Does not Allow Me In Dashboard", on the site WordPress Support Forums:
    files were 644 folders 755

    8 years ago

  • Posted a reply to "Redirect Issue Does not Allow Me In Dashboard", on the site WordPress Support Forums:
    Did you succeed to change the two URI values (blog and WP URI) before making…

    8 years ago

  • Posted a reply to "Redirect Issue Does not Allow Me In Dashboard", on the site WordPress Support Forums:
    I got that file... it is intact.

    8 years ago

  • Posted a reply to "Redirect Issue Does not Allow Me In Dashboard", on the site WordPress Support Forums:
    I follwed your directions 1 through 5 and move the files, changed the name of…

    8 years ago

  • Posted a reply to "Redirect Issue Does not Allow Me In Dashboard", on the site WordPress Support Forums:
    I need to use index.php at the root of my domain for another application. Therefore…

    8 years ago

  • Posted a reply to "Redirect Issue Does not Allow Me In Dashboard", on the site WordPress Support Forums:
    Ok, I discovered that there is an issue with my connection with connecting with phpMyAdmin…

    8 years ago

  • Posted a reply to "Redirect Issue Does not Allow Me In Dashboard", on the site WordPress Support Forums:
    I was able to get a MySQL Export, data dump. I guess my only option…

    8 years ago

  • Posted a reply to "Redirect Issue Does not Allow Me In Dashboard", on the site WordPress Support Forums:
    So if I move it to a directory, how do I fix this? Since I…

    8 years ago

  • Posted a reply to "Redirect Issue Does not Allow Me In Dashboard", on the site WordPress Support Forums:
    I shoulkd also say that vefore I changed the file name, I went into dashboard…

    8 years ago

  • Posted a reply to "Redirect Issue Does not Allow Me In Dashboard", on the site WordPress Support Forums:
    Sorry at the root level, the main web level.

    8 years ago

  • Posted a reply to "Redirect Issue Does not Allow Me In Dashboard", on the site WordPress Support Forums:
    I changed from index.php to index3,php

    8 years ago

  • Created a topic, Redirect Issue Does not Allow Me In Dashboard, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "I am trying to figure out why this code doesn't work", on the site WordPress Support Forums:
    Kafkaesqui: that worked like a charm! Thanks a lot!

    9 years ago

  • Created a topic, I am trying to figure out why this code doesn't work, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Using hspace/vspace around images", on the site WordPress Support Forums:
    petit - that is a great idea and thanks for sharing, that is something I…

    9 years ago

  • Posted a reply to "2.0 RC2 Backup failure", on the site WordPress Support Forums:
    I am on an iMac, V10.4.4, using Safari and Firefox. I think the server I…

    9 years ago

  • Posted a reply to "2.0 RC2 Backup failure", on the site WordPress Support Forums:
    I have the same problem except it never seems to start. Just sits there.

    9 years ago

  • Created a topic, RC2 Observations, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "WP 2.0-RC2 is up", on the site WordPress Support Forums:
    Thanks for the notice and it installed flawlessly.

    9 years ago

  • Posted a reply to "Beta 2 Now Available", on the site WordPress Support Forums:
    Pardon my ignorance, I am a newbie at WP versioning. I downloaded and installed RC…

    9 years ago

  • Posted a reply to "[2.0 RC1 Bug?] Parent /child category bug!", on the site WordPress Support Forums:
    OK, I found my problem. I was using Firefox 1.5 when this problem arose. Using…

    9 years ago

  • Posted a reply to "WYSIWYG", on the site WordPress Support Forums:
    raenoll: turn it on in your user.

    9 years ago

  • Posted a reply to "WP Beta-1 released", on the site WordPress Support Forums:
    Does the RC1 candidate get a nightky build? I have the Nov 29 version. Is…

    9 years ago

  • Posted a reply to "WP Beta-1 released", on the site WordPress Support Forums:
    BTW: the link to WP 2.0-beta-2 is broken... it ends up pointing to the RC1…

    9 years ago

  • Posted a reply to "[2.0 RC1 Bug?] Parent /child category bug!", on the site WordPress Support Forums:
    In WP2 RC1, I am unable to add child pages to a new Main Page…

    9 years ago

  • Posted a reply to "[2.0 RC1 Bug?] WordPress database error", on the site WordPress Support Forums:
    I found that in theloop.php Thanks!

    9 years ago

  • Posted a reply to "[2.0 RC1 Bug?] WordPress database error", on the site WordPress Support Forums:
    You were right. I changed the theme and that error disappeared. I wonder where I…

    9 years ago

  • Created a topic, [2.0 RC1 Bug?] WordPress database error, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "WYSIWYG", on the site WordPress Support Forums:
    The WYSIWYG is a nice addition, Using it in BETA 2 an inconsistent error occurs…

    9 years ago

  • Posted a reply to "Ultimate Tag Warrior breaks WP2 Beta Two", on the site WordPress Support Forums:
    FYI: Thanks for the feedback Luc, I got it to work and the developer of…

    9 years ago

  • Posted a reply to "Ultimate Tag Warrior breaks WP2 Beta Two", on the site WordPress Support Forums:
    I knew everything was Beta and when I was uploading I made a mistake and…

    9 years ago

  • Posted a reply to "Ultimate Tag Warrior breaks WP2 Beta Two", on the site WordPress Support Forums:
    You can see the screen capture of the problem at my flickr account.

    9 years ago

  • Posted a reply to "Ultimate Tag Warrior breaks WP2 Beta Two", on the site WordPress Support Forums:
    You can see the screen capture of the problem at http://www.flickr.com/photos/gregbd/

    9 years ago

  • Posted a reply to "Ultimate Tag Warrior breaks WP2 Beta Two", on the site WordPress Support Forums:
    That fixes a different issue. My issue is with 2.8.7 which breaks the CSS.

    9 years ago

  • Posted a reply to "Google moving Blogs to blogsearch.google.com", on the site WordPress Support Forums:
    My ranking shave slowly started to come back. After researching and talking to Google, reading…

    9 years ago

  • Created a topic, Ultimate Tag Warrior breaks WP2 Beta Two, on the site WordPress Support Forums

    9 years ago

  • Created a topic, Google moving Blogs to blogsearch.google.com, on the site WordPress Support Forums

    9 years ago