WordPress.org

Ready to get started?Download WordPress

Profiles

graybo

Profile picture of graybo
  • Member Since: December 14th, 2004
  • Posted a reply to "[Plugin: Contact Form 7] Attachment Issue", on the site WordPress Support Forums:
    The author doesn't offer an email address at his website. However, these forum postings are…

    3 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Attachment Issue", on the site WordPress Support Forums:
    Thanks Mike - I've also had this problem and this solution worked. It's nearly a…

    3 years ago

  • Posted a reply to "RSS feeds giving 403 error", on the site WordPress Support Forums:
    This is now resolved. If you delete the folder "/feed" (or simply rename it to…

    4 years ago

  • Created a topic, RSS feeds giving 403 error, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "How make menu (wp_list_pages) "fold"", on the site WordPress Support Forums:
    This plugin solves a problem that I had - thank you!!

    8 years ago

  • Posted a reply to "Akismet problem", on the site WordPress Support Forums:
    Upgrading to WP2.0 appears to have fixed this problem.

    9 years ago

  • Posted a reply to "Akismet problem", on the site WordPress Support Forums:
    I should add that Akismet is working and blocking gazillions of spam. In addition, the…

    9 years ago

  • Created a topic, Akismet problem, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "500 internal server error", on the site WordPress Support Forums:
    Thanks for the suggestion, but it is unchecked already.

    9 years ago

  • Posted a reply to "500 internal server error", on the site WordPress Support Forums:
    I should have added a further question: should I worry about the transmit_error? Is it…

    9 years ago

  • Posted a reply to "500 internal server error", on the site WordPress Support Forums:
    hmm. That second error goes outside the column width of the forum - here it…

    9 years ago

  • Posted a reply to "500 internal server error", on the site WordPress Support Forums:
    I've noticed that when WP generates .htaccess, my server error logs show the following error:…

    9 years ago

  • Posted a reply to "500 internal server error", on the site WordPress Support Forums:
    I've got the same problem, but have tried this solution without success - all that…

    9 years ago

  • Posted a reply to "Can't get links to be valid with or without permalinks", on the site WordPress Support Forums:
    Should have added that, at the moment, my .htaccess file is not being regenerated. I…

    9 years ago

  • Posted a reply to "Can't get links to be valid with or without permalinks", on the site WordPress Support Forums:
    Sorry, no joy yet.

    9 years ago

  • Posted a reply to "Can't get links to be valid with or without permalinks", on the site WordPress Support Forums:
    I have exactly the same problem. grendelquinn - is your .htaccess file being regenerated by…

    9 years ago

  • Posted a reply to "mod_rewrite problem (my host is oneandone.co.uk)", on the site WordPress Support Forums:
    hi jimhobbs. I can't help but just wanted to say that you're not alone. I'm…

    9 years ago

  • Posted a reply to "Comments do not appear to be working (since upgrade to 1.5)", on the site WordPress Support Forums:
    There seems to be a conflict between older versions of Kitten's Spaminator and WP1.5 comments.…

    9 years ago

  • Posted a reply to "Problems with comment notification", on the site WordPress Support Forums:
    I'm now on 1.2.2 and still have the same problem, using the latest version of…

    10 years ago

  • Posted a reply to "Problems with comment notification", on the site WordPress Support Forums:
    *bump*

    10 years ago

  • Posted a reply to "Problems with comment notification", on the site WordPress Support Forums:
    Additional information: I have Kitten's Spaminator installed, but disabling the plugin doesn't help. I'm using…

    10 years ago