WordPress.org

Ready to get started?Download WordPress

Profiles

grafcom

Profile picture of grafcom
  • Member Since: November 4th, 2008
  • Posted a reply to "Control Sorting Order in Playlist", on the site WordPress Support Forums:
    Sorry, for others who also want to know: http://yendifplayer.com/forum/using-plugin-shortcodes/108-custom-sorting.html

    4 days ago

  • Posted a reply to "Control Sorting Order in Playlist", on the site WordPress Support Forums:
    OK, I found your forum and there was the answer: Thanks

    4 days ago

  • Created a topic, Control Sorting Order in Playlist, on the site WordPress Support Forums

    4 days ago

  • Created a topic, Thanks!, on the site WordPress Support Forums

    1 week ago

  • Created a topic, Thank!, on the site WordPress Support Forums

    1 week ago

  • Posted a reply to "Translate menu?", on the site WordPress Support Forums:
    Put this in the "Navigation Label" in te menu <!--:fr-->la maison<!--:--><!--:nl-->Het huis<!--:--> For me it…

    2 weeks ago

  • Posted a reply to "changing from qTranslate to zTranslate now missing tabs", on the site WordPress Support Forums:
    Of course, what's your email address?

    2 weeks ago

  • Created a topic, changing from qTranslate to zTranslate now missing tabs, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "from qTranslate to zTranslate", on the site WordPress Support Forums:
    OK! Thank you! Great work!

    2 weeks ago

  • Created a topic, from qTranslate to zTranslate, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "album for group", on the site WordPress Support Forums:
    Great plugin, Thank you!!! Is it possible to add an album for groups? Yes, this…

    3 weeks ago

  • Created a topic, starting topic on rtmedia website support is to foggy, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Back to default language wrong directions in 2.6.3", on the site WordPress Support Forums:
    Site is opening it loads english Which language does your web browser use? See settings…

    4 weeks ago

  • Created a topic, Dashboard problem with subscribers, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Back to default language wrong directions in 2.6.3", on the site WordPress Support Forums:
    Hello, did you changed something in your theme with the "Fix for qTranslate plugin and…

    1 month ago

  • Created a topic, Exactly what I needed, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Responsive header image", on the site WordPress Support Forums:
    Hello ndiego, Thank you for your response. I use genesis_after_header and I want to place…

    1 month ago

  • Created a topic, Responsive header image, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Expose Child Theme background and margins, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Expose Child Theme background and margins, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Reset viewcounts", on the site WordPress Support Forums:
    Thank you, this works now in 5.2.15!!

    6 months ago

  • Posted a reply to "Reset viewcounts", on the site WordPress Support Forums:
    Thanks Jacob!

    6 months ago

  • Created a topic, Reset viewcounts, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "breadcrumbs an look and feel in WP Photo Album Plus", on the site WordPress Support Forums:
    Photo Album - Settings Table ll A - Breadcrumb related visibility settings Table lll -…

    6 months ago

  • Posted a reply to "Failure after upgrading to 5.2.12", on the site WordPress Support Forums:
    UPDATE: playing with the settings, CHMOD 755 gives now an error when I change the…

    7 months ago

  • Posted a reply to "Failure after upgrading to 5.2.12", on the site WordPress Support Forums:
    OK, this is in the source code.... /* Warning: file wppa.init.en.js could not be created…

    7 months ago

  • Posted a reply to "Failure after upgrading to 5.2.12", on the site WordPress Support Forums:
    What should I see? When I change something in the settings I get to see…

    7 months ago

  • Posted a reply to "Failure after upgrading to 5.2.12", on the site WordPress Support Forums:
    Thank you! After upgrade to Version 5.2.14 is works with CHMOD 755

    7 months ago

  • Posted a reply to "Failure after upgrading to 5.2.12", on the site WordPress Support Forums:
    UPDATE: When I make changes in the settings from wp photo album plus I get…

    7 months ago

  • Posted a reply to "Failure after upgrading to 5.2.12", on the site WordPress Support Forums:
    OK, still something strange. Changed the directory back to 755 and it works.... seemed I…

    7 months ago

  • Posted a reply to "Failure after upgrading to 5.2.12", on the site WordPress Support Forums:
    Here to...... changed it back to 755 and now continue working.... strange

    7 months ago

  • Posted a reply to "Failure after upgrading to 5.2.12", on the site WordPress Support Forums:
    The directory had CHMOD 755 and was not working (get the errors) CHMOD 776 and…

    7 months ago

  • Created a topic, Failure after upgrading to 5.2.12, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Change album box size", on the site WordPress Support Forums:
    I have found a solution to my problem. If there is only one album, I…

    7 months ago

  • Posted a reply to "Change album box size", on the site WordPress Support Forums:
    Thank you, that works! What I really want is that all the album covers have…

    7 months ago

  • Created a topic, Change album box size, on the site WordPress Support Forums

    7 months ago

  • Created a topic, plugin problem?, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Fatal error, on the site WordPress Support Forums

    1 year ago

  • Created a topic, The Activation link is not in the confirmation mail., on the site WordPress Support Forums

    1 year ago

  • Created a topic, no longer visible, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Mp3 player] mp3 player", on the site WordPress Support Forums:
    Hello, is it possible to remove the download arrow? Thanks

    2 years ago

  • Created a topic, [Plugin: WP-Table Reloaded] Align vertical to Top, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WP Hide Dashboard] directly from the browser?", on the site WordPress Support Forums:
    @kpdesign: Yes this works, only at the end 'tools.php')) { this must be 'tools.php') {…

    4 years ago

  • Posted a reply to "New Plugin: IM8 Box Hide", on the site WordPress Support Forums:
    Thanks, great plugin works in WP3 http://wordpress.org/extend/plugins/im8-box-hide/ There is one mistake under the posts metaboxes,…

    4 years ago

  • Posted a reply to "disable : Press This", on the site WordPress Support Forums:
    anyone?

    4 years ago

  • Created a topic, [Plugin: WP Hide Dashboard] directly from the browser?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Bind user to category] Works great in WP 3 now, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WP-CMS Post Control] restrictions on pages not working with WP 3.0 multisites?", on the site WordPress Support Forums:
    Found this: change in wp-cms-control.php the following lines: line 48 and line 49 add_action('load-page.php', array…

    4 years ago

  • Posted a reply to "[Plugin: Bind user to category] Half works on 3.2 beta", on the site WordPress Support Forums:
    Bind user to Category is just what I need. It does what it is supposed…

    4 years ago

  • Posted a reply to "[Plugin: WP-CMS Post Control] restrictions on pages not working with WP 3.0 multisites?", on the site WordPress Support Forums:
    Same problem here all works for postst but not for pages in WP 3. Tested…

    4 years ago