WordPress.org

Ready to get started?Download WordPress

Profiles

gr1f

Profile picture of gr1f
  • Member Since: December 2nd, 2008
  • Posted a reply to "[Plugin: MyCurator] Nothing shows up in Private Training Blog", on the site WordPress Support Forums:
    mtilly, OK I get you thanks. What about wrapping the phrase in quotes? Like "37…

    2 years ago

  • Posted a reply to "[Plugin: MyCurator] Nothing shows up in Private Training Blog", on the site WordPress Support Forums:
    Hi mtilly, OK, thanks for the response. Still noting coming thru. Here's activity log: Date…

    2 years ago

  • Posted a reply to "[Plugin: MyCurator] Nothing shows up in Private Training Blog", on the site WordPress Support Forums:
    Hi, I can't get this to work either. There is stuff listed in the Activity…

    2 years ago

  • Created a topic, [Nextgen Gallery] Way to create Background Image Slideshow?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to ".entry custom background image using custom fields", on the site WordPress Support Forums:
    OK, stupid me...... I just say the problem: template looks for lead_image custom field specified…

    4 years ago

  • Posted a reply to ".entry custom background image using custom fields", on the site WordPress Support Forums:
    I was trying something like this in the loop: <div id="content" class="narrowcolumn"> <?php query_posts('category_name=testimonial&showposts=100'); ?>…

    4 years ago

  • Created a topic, .entry custom background image using custom fields, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] FEATURE REQ Add dropdown to galleries, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Events Calendar] Do not update! 12-12-09", on the site WordPress Support Forums:
    Thanks for this guys as it also fixed an issue with events in the large…

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Unable to update roles", on the site WordPress Support Forums:
    how did that 'solve' it? I'm having the same issue. Thanks

    5 years ago

  • Created a topic, "Blog" page title is reading as the last post title on the page..., on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Thickbox effect also has thumbnails in popup, turn off", on the site WordPress Support Forums:
    OK, problem solved! I stupidly left out the <?php wp_footer(); ?> call in my own…

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Thickbox effect also has thumbnails in popup, turn off", on the site WordPress Support Forums:
    ...well, it's deffo in my theme dir somewhere, using default theme all works fine. Tried…

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Thickbox effect also has thumbnails in popup, turn off", on the site WordPress Support Forums:
    ...as a follow-up Well, to try and get to the bottom of this I did…

    5 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Thickbox effect also has thumbnails in popup, turn off, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Permalinks break styles......", on the site WordPress Support Forums:
    Thisnk i'm gonna deffo move the dir's into the theme folder. Thanks for the help.

    5 years ago

  • Posted a reply to "Edit page without publishing it?", on the site WordPress Support Forums:
    You can also set the page to 'private' on the Publish Panel on right of…

    5 years ago

  • Posted a reply to "Permalinks break styles......", on the site WordPress Support Forums:
    actually, one problem i thought about. I have a local version of the site that…

    5 years ago

  • Posted a reply to "Permalinks break styles......", on the site WordPress Support Forums:
    ok, i'll give that a shot, and hey, thanks for the reply!

    5 years ago

  • Posted a reply to "Permalinks break styles......", on the site WordPress Support Forums:
    Can anyone help?? seems every post i make in here never gets an answer, is…

    5 years ago

  • Posted a reply to "Permalinks break styles......", on the site WordPress Support Forums:
    wups, WP2.7 btw

    5 years ago

  • Created a topic, Permalinks break styles......, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "url showing blank page", on the site WordPress Support Forums:
    I'll also like to add to this thread. I had the same issue after moving…

    6 years ago

  • Posted a reply to "More tag ignored on home page", on the site WordPress Support Forums:
    good grief, for the LIFE of me i cannot get this to work! creating a…

    6 years ago

  • Posted a reply to "More tag not working", on the site WordPress Support Forums:
    I can't get it to work at all, using default template but with my wn…

    6 years ago

  • Posted a reply to "Unwanted <p> tags added to pages", on the site WordPress Support Forums:
    Luap777 THANKS! that stupid <p> tag at the beginning of every post was driving me…

    6 years ago

  • Created a topic, [Plugin: NextGEN Gallery] any way to add swf files? or....., on the site WordPress Support Forums

    6 years ago

  • Created a topic, Add "Next | Previous" links to Admin Edit post page?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Patch for single thumbnail support", on the site WordPress Support Forums:
    OK just used max-height; in css...works fine kewl

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Patch for single thumbnail support", on the site WordPress Support Forums:
    If there's anyway I can set width-height max that would be great!

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Patch for single thumbnail support", on the site WordPress Support Forums:
    it seems so, as it worked by replacing it, Thanks a lot! :-)

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Patch for single thumbnail support", on the site WordPress Support Forums:
    eremit, Has your patch simply updated the ngg-functions.php file? I'd like to try it but…

    6 years ago

  • Posted a reply to "HELP with Links and .htaccess", on the site WordPress Support Forums:
    [update] OK, finally got around it. Must be something configured incorrectly still though, so any…

    6 years ago

  • Posted a reply to "HELP with Links and .htaccess", on the site WordPress Support Forums:
    [Update] OK, i removed the .htaccess file and reset permalinks. If i tried a permalink…

    6 years ago

  • Created a topic, HELP with Links and .htaccess, on the site WordPress Support Forums

    6 years ago