WordPress.org

Ready to get started?Download WordPress

Profiles

gombroo

Profile picture of gombroo
  • Member Since: January 23rd, 2012
  • Posted a reply to ""404 not found error" when switching between languages using qTranslate flags", on the site WordPress Support Forums:
    OK, let's leave CSS :) Some other problems appeared meanwhile. Please take a look here:…

    2 months ago

  • Posted a reply to ""404 not found error" when switching between languages using qTranslate flags", on the site WordPress Support Forums:
    It doesn't work, please take a look: http://sypialnywpodrozy.pl/

    2 months ago

  • Posted a reply to ""404 not found error" when switching between languages using qTranslate flags", on the site WordPress Support Forums:
    PS. Do you have an idea how to display flags horizontal?

    2 months ago

  • Created a topic, Great EMAIL support!, on the site WordPress Support Forums

    2 months ago

  • Created a topic, How to display image titles in a slideshow?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to ""404 not found error" when switching between languages using qTranslate flags", on the site WordPress Support Forums:
    It works perfectly. I've changed this: <?php qtrans_generateLanguageSelectCode('image'); ?> into this: <?php if (function_exists('qts_language_menu') )…

    2 months ago

  • Created a topic, "404 not found error" when switching between languages using qTranslate flags, on the site WordPress Support Forums

    2 months ago

  • Created a topic, How to translate image titles with qTranslate?, on the site WordPress Support Forums

    3 months ago

  • Created a topic, "Page not found" when switching between languages using flags, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Translate READ MORE link", on the site WordPress Support Forums:
    Hi guys, I've used combination of your both advices and everything works fine! I've changed…

    3 months ago

  • Posted a reply to "Translate READ MORE link", on the site WordPress Support Forums:
    In my loop.php file the code responsible for it looks like this: <div class="post_content"> <ul…

    3 months ago

  • Created a topic, Translate READ MORE link, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Comments are closed - why?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Circle buttons replaced with square ones - problem", on the site WordPress Support Forums:
    Hi everybody, sorry for a late reply. Finally I found out that problem has been…

    3 months ago

  • Created a topic, Slider - how to fit the height of the browser window?, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Circle buttons replaced with square ones - problem, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Remove pop up effect in thumbnail view, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "SLIDESHOW", on the site WordPress Support Forums:
    I have the same question - how can I run the slideshow? The only thing…

    5 months ago

  • Posted a reply to "Filter / display posts by different language on homepage", on the site WordPress Support Forums:
    Forgot to mention that when I try to hide untranslated content ALL posts in both…

    8 months ago

  • Created a topic, Filter / display posts by different language on homepage, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "simple way to get content from post id for different languages", on the site WordPress Support Forums:
    Ok, thanks, I'll create a new topic on the forum :)

    8 months ago

  • Posted a reply to "simple way to get content from post id for different languages", on the site WordPress Support Forums:
    Hi JBinJPN! I have similar problem - could you help me? My site has 2…

    8 months ago

  • Posted a reply to "RSS feed error", on the site WordPress Support Forums:
    Hi, I found out what was the problem. Nextgen gallery caused this error. I removed…

    8 months ago

  • Created a topic, RSS feed error, on the site WordPress Support Forums

    8 months ago

  • Created a topic, WP gallery within the theme - not responsive, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Remove image posts from home page", on the site WordPress Support Forums:
    Hi, thanks for your advice, but it's not exactly what I'm looking for :) I'd…

    9 months ago

  • Created a topic, Remove image posts from home page, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Problem with social icons display on Ipad 2, on the site WordPress Support Forums

    11 months ago

  • Created a topic, How to restore bought product and bring it back on products page?, on the site WordPress Support Forums

    11 months ago

  • Created a topic, 404 error page and sorting by product categories, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Colorbox resizing problem, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "No thumbnails in 2.0 and latest version", on the site WordPress Support Forums:
    OK, I found out another solution to control the appearance of the images. I installed…

    12 months ago

  • Posted a reply to "No thumbnails in 2.0 and latest version", on the site WordPress Support Forums:
    Yep, it works! One more question: how to remove this "flying" effect of "next" and…

    12 months ago

  • Posted a reply to "No thumbnails in 2.0 and latest version", on the site WordPress Support Forums:
    Thanks a lot, I'll check it out and let you know!

    12 months ago

  • Posted a reply to "Scrolling the table", on the site WordPress Support Forums:
    Tobias, others should learn from you how to provide a support, THANK YOU VERY MUCH!…

    12 months ago

  • Posted a reply to "Scrolling the table", on the site WordPress Support Forums:
    Thanks a lot Tobias! This is really interesting, please take a look. Here http://reman2.linuxpl.info/menu/sniadania/ I'm…

    12 months ago

  • Created a topic, Scrolling the table, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Not work on wp 3.6", on the site WordPress Support Forums:
    Works for me to, thanks a lot! :)

    12 months ago

  • Posted a reply to "No thumbnails in 2.0 and latest version", on the site WordPress Support Forums:
    Only Thickbox is working but it looks quite scary with no transition effect :)

    12 months ago

  • Posted a reply to "No thumbnails in 2.0 and latest version", on the site WordPress Support Forums:
    I did, please take a look. It started to work but unfortunately I can't see…

    12 months ago

  • Created a topic, No thumbnails in 2.0 and latest version, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Header image resize not working", on the site WordPress Support Forums:
    Thank you for the reply! It's a little bit confusing or I don't know how…

    12 months ago

  • Posted a reply to "Header image resize not working", on the site WordPress Support Forums:
    Hi, the problem is that header image is responsive on every page besides the front…

    12 months ago

  • Created a topic, Header image resize not working, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "WordPress gallery effects don't work inside TablePress", on the site WordPress Support Forums:
    Hi Tobias, thanks for your advice. Now I can see I should search for the…

    12 months ago

  • Posted a reply to "Wrong menu display in IE8", on the site WordPress Support Forums:
    Is that so easy? :) Thanks a lot, I'll try to do it! Best!

    12 months ago

  • Posted a reply to "WordPress gallery effects don't work inside TablePress", on the site WordPress Support Forums:
    Hi Tobias, unfortunately it doesn't work as it should. When you go to the second…

    12 months ago

  • Created a topic, WordPress gallery effects don't work inside TablePress, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Wrong menu display in IE8", on the site WordPress Support Forums:
    I don't use IE8 too :) But unfortunately some people do :/ Path demo works…

    12 months ago

  • Created a topic, Wrong menu display in IE8, on the site WordPress Support Forums

    12 months ago