WordPress.org

Ready to get started?Download WordPress

Profiles

gillouze

Profile picture of gillouze
  • Member Since: August 17th, 2011
  • Created a topic, [Plugin: Polylang] Polylang language splash page, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "no output on "order-received" page and order status not updated payment", on the site WordPress Support Forums:
    I've resolved it, indeed, it was something with the Ogone panel configuration. I was checking…

    10 months ago

  • Posted a reply to "no output on "order-received" page and order status not updated payment", on the site WordPress Support Forums:
    Hi Zumma, I have actually the same issue Did you solve your issue? I'm wondering…

    12 months ago

  • Created a topic, [Plugin: Simply Poll] Simply poll integration in template, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Simply Poll] Simply poll integration in template, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Some subsite with a different URL?", on the site WordPress Support Forums:
    I'm just reading this: http://maisonbisson.com/blog/post/14052/wordpress-hacks-nested-paths-for-wpmu-blogs/ It looks interessting...

    3 years ago

  • Posted a reply to "Some subsite with a different URL?", on the site WordPress Support Forums:
    Yep I'm blocking on that actually wordpress multisite allow me to change the Path, siteurl…

    3 years ago

  • Posted a reply to "Some subsite with a different URL?", on the site WordPress Support Forums:
    That is what I've done but it doens't work if I set an extra '/'…

    3 years ago

  • Posted a reply to "Some subsite with a different URL?", on the site WordPress Support Forums:
    I'm wondering if I shouldn't adapt the htaccess with rewriteRule

    3 years ago

  • Created a topic, Some subsite with a different URL?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: TinyMCE Templates] Problem with WP Multisite and TinyMCE Templates", on the site WordPress Support Forums:
    Ok, I found the trick, just replace in all plugin php files $wpdb->prefix by $wpdb->base_prefix…

    3 years ago

  • Posted a reply to "[Plugin: TinyMCE Templates] Problem with WP Multisite and TinyMCE Templates", on the site WordPress Support Forums:
    Have a look at this explaination http://wordpress.org/support/topic/multisite-table-prefix-wpdb-prefix-incorrect

    3 years ago

  • Posted a reply to "[Plugin: TinyMCE Templates] Problem with WP Multisite and TinyMCE Templates", on the site WordPress Support Forums:
    It looks like under multisite installation, the database for sublevel site is wrongly created. This…

    3 years ago

  • Posted a reply to "[Plugin: TinyMCE Templates] Problem with WP Multisite and TinyMCE Templates", on the site WordPress Support Forums:
    I have the same issue... I suppose it is certainly something easy to fix but…

    3 years ago