WordPress.org

Ready to get started?Download WordPress

Profiles

Gewitter27

Profile picture of Gewitter27
  • Member Since: June 1st, 2012
  • Posted a reply to "SEO Boxes for each page have disappeared", on the site WordPress Support Forums:
    i had the same issue but found a workaround: i disabled a few lines by…

    2 years ago

  • Posted a reply to "Did WP 3.5 kill this plugin?", on the site WordPress Support Forums:
    I had the same problem and managed to get it back by putting /**/ around…

    2 years ago

  • Posted a reply to "[Plugin: WP e-Commerce] Customer e-mail, address and purchased product", on the site WordPress Support Forums:
    I am not sure if you have tried that already but I have an option…

    2 years ago

  • Posted a reply to "[Plugin: WP e-Commerce] change checkout form depending on product", on the site WordPress Support Forums:
    would like to know the same thing. I need a few custom text fields for…

    2 years ago

  • Posted a reply to "[Plugin: WP e-Commerce] Remove shipping calculator or use default country", on the site WordPress Support Forums:
    Hey, i had the same issue. You will have to change something in the php…

    2 years ago

  • Posted a reply to "subdomain multisite - permalinks not working anymore", on the site WordPress Support Forums:
    oh i'm sorry, didnt know. At least some of us are getting sunshine :) yes,…

    2 years ago

  • Posted a reply to "subdomain multisite - permalinks not working anymore", on the site WordPress Support Forums:
    Hi Mika, do you have any other idea? its been really bugging me but I…

    2 years ago

  • Posted a reply to "subdomain multisite - permalinks not working anymore", on the site WordPress Support Forums:
    ok, i took the first and last directory bit out, but its still not working…

    2 years ago

  • Posted a reply to "subdomain multisite - permalinks not working anymore", on the site WordPress Support Forums:
    mh...not too sure to be honest. I think i didnt have it after installing multisite…

    2 years ago

  • Posted a reply to "subdomain multisite - permalinks not working anymore", on the site WordPress Support Forums:
    Hi Mika, thanks for your quick reply. Looking for solutions I should have known thtat…

    2 years ago

  • Created a topic, subdomain multisite - permalinks not working anymore, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: NextGEN Scroll Gallery] Scrollgallery seems to cut off part of image, on the site WordPress Support Forums

    2 years ago