WordPress.org

Ready to get started?Download WordPress

Profiles

gesu

Profile picture of gesu
  • Member Since: October 24th, 2006
  • Posted a reply to "Dispaly Youtube video in RSS", on the site WordPress Support Forums:
    Thank you, that will save me to type the link :-) Thanks again!

    7 years ago

  • Posted a reply to "Dispaly Youtube video in RSS", on the site WordPress Support Forums:
    Well, even if in the Feedburner feed the video is present, Google Reader does not…

    7 years ago

  • Posted a reply to "Dispaly Youtube video in RSS", on the site WordPress Support Forums:
    Ok, after some test I found out where the problem is: the code must be…

    7 years ago

  • Posted a reply to "Dispaly Youtube video in RSS", on the site WordPress Support Forums:
    Actually I'm using Viper's plugin but I would like to embed it manually, so the…

    7 years ago

  • Posted a reply to "Dispaly Youtube video in RSS", on the site WordPress Support Forums:
    Hi! I'm having some problems using the markup code provided. I switched to "code only"…

    7 years ago

  • Posted a reply to "Avoiding cross-reference pingback", on the site WordPress Support Forums:
    Thank you! Searching for the keyword "self-pinging" I found the plugin, even if using relative…

    7 years ago

  • Created a topic, Avoiding cross-reference pingback, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "XML-Error, OPML-Import", on the site WordPress Support Forums:
    I had the same error with version 2.1.3. I modified the file as suggested but…

    7 years ago

  • Posted a reply to "WYSIWYG Editor", on the site WordPress Support Forums:
    I suppose that this should be really reported as a bug. As I wrote in…

    7 years ago

  • Posted a reply to "WYSIWYG Editor", on the site WordPress Support Forums:
    Dalelyles, have you read this?

    7 years ago

  • Posted a reply to "No WYSIWYG Editor in 2.1", on the site WordPress Support Forums:
    Well, also Firefox works now, only K-meleon seems to have problems, still. It's annoying but…

    7 years ago

  • Posted a reply to "No WYSIWYG Editor in 2.1", on the site WordPress Support Forums:
    @varkenshand: I removed the prefix from WordPress Address and Blog Address, I updated the options,…

    7 years ago

  • Posted a reply to "No WYSIWYG Editor in 2.1", on the site WordPress Support Forums:
    Same problem here, in the toolbar there are only three buttons (to split post, the…

    7 years ago

  • Created a topic, WP-CommentPreview, how to fix it to generate valid xhtml?, on the site WordPress Support Forums

    8 years ago