WordPress.org

Ready to get started?Download WordPress

Profiles

gelivan

Profile picture of gelivan
  • Member Since: May 10th, 2012
  • Posted a reply to "[Plugin: All-in-One Event Calendar] events links broken after update", on the site WordPress Support Forums:
    damn, I did it previously, before all this... f*ck me! anyway, thanks for your help.…

    2 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] events links broken after update", on the site WordPress Support Forums:
    I followed all your steps: 1. "no sufficient permission" after I pressed "empty cache" right…

    2 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] events links broken after update", on the site WordPress Support Forums:
    it didnt fail. but then I got display issues on thr calendar pages. anyway now…

    2 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] Fatal error", on the site WordPress Support Forums:
    what about his second fatal error message about "Ai1ec_File_Not_Found"? I have the same issue with…

    2 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] events links broken after update", on the site WordPress Support Forums:
    same thing with a new event created after the update.

    2 years ago

  • Created a topic, [Plugin: All-in-One Event Calendar] events links broken after update, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: OGraphr] settings doesn't save", on the site WordPress Support Forums:
    unfortunately I can't ensure an online meeting at the moment. Feel free to leave here…

    2 years ago

  • Posted a reply to "[Plugin: OGraphr] settings doesn't save", on the site WordPress Support Forums:
    well, with that settings problem I couldn't make sure it was working. Never worked for…

    2 years ago

  • Posted a reply to "[Plugin: OGraphr] settings doesn't save", on the site WordPress Support Forums:
    no luck, no seeing any og:image in the source :(

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Title belones to some different post", on the site WordPress Support Forums:
    all good with development version. should have tried first. sorry about that! thanks for your…

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Title belones to some different post", on the site WordPress Support Forums:
    sorry, didnt see your first answer. I'll try it now, thanks

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Title belones to some different post", on the site WordPress Support Forums:
    even not! damn... I uploaded a fresh version, original, of my actual theme to make…

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Title belones to some different post", on the site WordPress Support Forums:
    Actually it's not a good idea... As suggested in the rules of this forum, I…

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Title belones to some different post", on the site WordPress Support Forums:
    I unchecked "force rewrite titles" for now.

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Title belones to some different post", on the site WordPress Support Forums:
    realized the same issue today. please help :( do you remember any update you did…

    2 years ago

  • Posted a reply to "[Plugin: OGraphr] settings doesn't save", on the site WordPress Support Forums:
    great, thanks for your time and precise answer. I'll look into it!

    2 years ago

  • Posted a reply to "[Plugin: OGraphr] settings doesn't save", on the site WordPress Support Forums:
    it works! thanks. now just to make sure I understand the use: it will help…

    2 years ago

  • Posted a reply to "[Plugin: OGraphr] settings doesn't save", on the site WordPress Support Forums:
    thank you I'll check it later and let you know!

    2 years ago

  • Posted a reply to "[Plugin: OGraphr] settings doesn't save", on the site WordPress Support Forums:
    1. no 2. 3.3.2 3. 0.5.13 4. nop, it's the first version I try 5.…

    2 years ago

  • Posted a reply to "[Plugin: OGraphr] settings doesn't save", on the site WordPress Support Forums:
    sure, sorry : I checked some boxes like "Add page title" and some triggers in…

    2 years ago

  • Created a topic, [Plugin: OGraphr] settings doesn't save, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: HeadSpace2 SEO] In the Post the HTML changes the text to white", on the site WordPress Support Forums:
    people of HeadSpace2 : what's happening with your updates? the previous version was not working…

    2 years ago