WordPress.org

Ready to get started?Download WordPress

Profiles

Geleosan

Profile picture of Geleosan
  • Member Since: February 5th, 2011
  • Posted a reply to "Bug in 1.6? Jquery is loaded in frontend.", on the site WordPress Support Forums:
    Hello! I have the same problem. Datepicker does nor work in another plugin. 1.5.7 works…

    5 hours ago

  • Posted a reply to "Problem with Nextscripts social networks auto-poster", on the site WordPress Support Forums:
    I found the problem. I disabled "Enable HackRepair.com's blacklist feature" and everything is ok. Plugin…

    2 weeks ago

  • Posted a reply to "No image in twitter post", on the site WordPress Support Forums:
    Yes. You are right. I just disabled "Enable HackRepair.com's blacklist feature" and everything is ok.…

    2 weeks ago

  • Posted a reply to "No image in twitter post", on the site WordPress Support Forums:
    iThemes Security is a problem. If I disabled this plugin image post to Twitter work…

    2 weeks ago

  • Created a topic, Problem with Nextscripts social networks auto-poster, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, No image in twitter post, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Can't log in when sesion expires, on the site WordPress Support Forums

    5 months ago

  • Created a topic, 404 detection is not work, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Minify is broken", on the site WordPress Support Forums:
    Tnank you! But if I set manual mode Minify cache is not created... I try…

    5 months ago

  • Created a topic, Can't login and 404 detection doesn't work, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "PLEASE READ ME BEFORE POSTING", on the site WordPress Support Forums:
    Hi! Why I cant create new topic here? I get a problem and found a…

    5 months ago

  • Created a topic, problem “no map” (wp-footer is ok) and solving, on the site WordPress Support Forums

    5 months ago

  • Created a topic, strange problem “loading map – please wait…”, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Minify is broken, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "last version dont backup", on the site WordPress Support Forums:
    Yes, you was right. I have hostings limitations. I just decreased size of my sql…

    7 months ago

  • Posted a reply to "last version dont backup", on the site WordPress Support Forums:
    Thanx! I will try to ask my hoster...

    7 months ago

  • Posted a reply to "last version dont backup", on the site WordPress Support Forums:
    Maybe you know what kind of limitation? I can ask my hosting...

    7 months ago

  • Posted a reply to "Maximum script execution time doesn't change", on the site WordPress Support Forums:
    I have almost the same problem. I set 30 sec but plugin ignore it. So…

    7 months ago

  • Posted a reply to "last version dont backup", on the site WordPress Support Forums:
    Oh... I checked all week (everyday backup) and I have problem "WARNING: Job restarts due…

    7 months ago

  • Created a topic, Image post (VK) does not work corretctly, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "last version dont backup", on the site WordPress Support Forums:
    [Type: 8|Line: 893|File: wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/nxs_functions.php|Mem: 26,25 MB|Mem Max: 33,50 MB|Mem Limit: 256M|PID: 1316|Query's: 62] It is…

    7 months ago

  • Posted a reply to "Bug - different location for layer's map and marker's map", on the site WordPress Support Forums:
    Yes! You are right! It was CSS in my theme, I checked... img {margin:0 !important;}

    7 months ago

  • Posted a reply to "title in popup?", on the site WordPress Support Forums:
    If you can support this it will be great! I hope if I buy pro…

    7 months ago

  • Posted a reply to "What is way to show my markers in anothers site?", on the site WordPress Support Forums:
    Wow! Thanx!

    7 months ago

  • Created a topic, title in popup?, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Bug - different location for layer's map and marker's map, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Update Settings Button on Main Plugin Page Doesn't Work", on the site WordPress Support Forums:
    I have this problem on the both browsers...

    7 months ago

  • Posted a reply to "last version dont backup", on the site WordPress Support Forums:
    I tested and I have the same situation - job was not completed. But I…

    7 months ago

  • Posted a reply to "Update Settings Button on Main Plugin Page Doesn't Work", on the site WordPress Support Forums:
    If I click on Show Settings for each social network, then unchecked the automated posting…

    7 months ago

  • Posted a reply to "Update Settings Button on Main Plugin Page Doesn't Work", on the site WordPress Support Forums:
    I have almost the same problem. I can't update settings on main page. I need…

    7 months ago

  • Posted a reply to "last version dont backup", on the site WordPress Support Forums:
    I tried another blog (all plugins turned off) but on the same hosting. Old version…

    7 months ago

  • Posted a reply to "last version dont backup", on the site WordPress Support Forums:
    Tried to set 30 sec. Now I get "WARNING" 10 times (I set to repeat…

    7 months ago

  • Posted a reply to "last version dont backup", on the site WordPress Support Forums:
    Thanks for your reply. Which max execution time do I need to enter?

    7 months ago

  • Posted a reply to "Cron does not work", on the site WordPress Support Forums:
    I tried to turn off all plugins. I checked on another wordpress blog (without plugins…

    7 months ago

  • Created a topic, Cron does not work, on the site WordPress Support Forums

    7 months ago

  • Created a topic, What is way to show my markers in anothers site?, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Javascript file missing", on the site WordPress Support Forums:
    Hello! Is it possible to download bb-toggle-kids.js? There is not here.

    7 months ago

  • Posted a reply to "last version dont backup", on the site WordPress Support Forums:
    I tried many times with zip, gzip, bzip2, with php 5.2 and php 5.3, with…

    8 months ago

  • Created a topic, last version dont backup, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Problem with name/email/website of commentators, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Problem with Default thumbnail", on the site WordPress Support Forums:
    For all posts wich dont have thumbnail. I tried to reset settings and uderstood what…

    10 months ago

  • Created a topic, Problem with Default thumbnail, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Image post to Facebook does not work", on the site WordPress Support Forums:
    Everything is ok in Log. [2013-09-11 09:53:45] - [Posted] [Facebook - Фейсбук фен-страница)] - OK…

    12 months ago

  • Created a topic, Image post to Facebook does not work, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Numbering starts at 4", on the site WordPress Support Forums:
    Hi! I have the same problem. Numbering starts at the nubmer of all images. So…

    1 year ago

  • Created a topic, How to import thumbnails from custom fields to standard thumbnails, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "OAuth Error", on the site WordPress Support Forums:
    Oops, I forget to say that I try to show album from my profile not…

    1 year ago

  • Created a topic, OAuth Error, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Image post to VK have 2 bugs", on the site WordPress Support Forums:
    Hello! Today I try to ask support of VK. Maybe they know why and can…

    1 year ago

  • Created a topic, Image post to VK have 2 bugs, on the site WordPress Support Forums

    1 year ago