WordPress.org

Ready to get started?Download WordPress

Profiles

gazouteast

Profile picture of gazouteast
  • Member Since: April 25th, 2008
  • Created a topic, WordFence 3.8.4 - no changelog?, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Cannot even login to wordpress dashboard - Fatal Error", on the site WordPress Support Forums:
    mellis - I can confirm the wp_options table bloat with nggallery transients is the cause…

    11 months ago

  • Posted a reply to "NextGen Gallery has exploded SQL wp-options table", on the site WordPress Support Forums:
    Apologies - I thought I was posting to that sub-forum as I was logged into…

    11 months ago

  • Created a topic, NextGen Gallery has exploded SQL wp-options table, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Cannot even login to wordpress dashboard - Fatal Error", on the site WordPress Support Forums:
    Hi mellis One of my sites just collapsed with a very similar error. Refreshing the…

    11 months ago

  • Replied to an idea, Auto de-sticky / re-sticky by pre-set duration or date/time

    12 months ago

  • Posted a reply to "JetPack 2.2.2 not passing new posts to facebook", on the site WordPress Support Forums:
    Richard - many thanks for the spotting of that WP_IMPORTING line. I've now disabled that…

    1 year ago

  • Posted a reply to "Unable to run first scan", on the site WordPress Support Forums:
    Mark I posted way up there in the thread (2nd post) that I was having…

    1 year ago

  • Posted a reply to "JetPack 2.2.2 not passing new posts to facebook", on the site WordPress Support Forums:
    Richard I think I know why that WP_IMPORTING setting is there - it's to prevent…

    1 year ago

  • Posted a reply to "JetPack 2.2.2 not passing new posts to facebook", on the site WordPress Support Forums:
    OK Richard - just seen your reply above at post #8 I'll ping the developers…

    1 year ago

  • Posted a reply to "JetPack 2.2.2 not passing new posts to facebook", on the site WordPress Support Forums:
    Ah-ha ... interesting Had another wild thought and looked in the database to see if…

    1 year ago

  • Posted a reply to "JetPack 2.2.2 not passing new posts to facebook", on the site WordPress Support Forums:
    Just a random thought - is it possible to build a delay into Publicize (an…

    1 year ago

  • Posted a reply to "JetPack 2.2.2 not passing new posts to facebook", on the site WordPress Support Forums:
    Hi Richard - tried it with WordFence de-activated and Zamango still didn't post to facebook.…

    1 year ago

  • Posted a reply to "JetPack 2.2.2 not passing new posts to facebook", on the site WordPress Support Forums:
    Hi Richard - it's in the first line of the OP Gaz

    1 year ago

  • Created a topic, JetPack 2.2.2 not passing new posts to facebook, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to ""add media" and 'tags" not working when jetpack is activated??", on the site WordPress Support Forums:
    Just noticed this thread is marked resolved - it is NOT ! The issue reported…

    1 year ago

  • Posted a reply to ""add media" and 'tags" not working when jetpack is activated??", on the site WordPress Support Forums:
    Hi Jeremy - if you re-search for information about iFeature Pro on WordPress 3.5.x and…

    1 year ago

  • Posted a reply to "Yet Another 3.5 "Add media" button failure.", on the site WordPress Support Forums:
    Hi Ipstenu Returning to this topic after a couple of months bug hunting. Still getting…

    1 year ago

  • Created a topic, [WordFence], on the site WordPress Support Forums

    1 year ago

  • Posted a reply to ""add media" and 'tags" not working when jetpack is activated??", on the site WordPress Support Forums:
    Grant, thanks for the input. It's turning into a bit of a wierd issue this…

    2 years ago

  • Posted a reply to "[Plugin: Amazon Reloaded for WordPress] credentials error", on the site WordPress Support Forums:
    +1 after years of troublefree use, this plugin has died

    2 years ago

  • Created a topic, Repository files & installed files do not match (after WP3.5), on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Wordbooker] What the hosting company said about Curl", on the site WordPress Support Forums:
    Steve - any update on 2.2? I just upgraded to 2.1.25 from 1.9x and I'm…

    2 years ago

  • Posted a reply to ""add media" and 'tags" not working when jetpack is activated??", on the site WordPress Support Forums:
    OK esmi Christopher - a development ... Without doing anything to the site, the FireBug…

    2 years ago

  • Posted a reply to ""add media" and 'tags" not working when jetpack is activated??", on the site WordPress Support Forums:
    Just thinking - as all the problems are in the admin side of the site…

    2 years ago

  • Posted a reply to ""add media" and 'tags" not working when jetpack is activated??", on the site WordPress Support Forums:
    Hi Christopher The URL that appears in the status bar at the bottom left in…

    2 years ago

  • Posted a reply to ""add media" and 'tags" not working when jetpack is activated??", on the site WordPress Support Forums:
    I'll repeat this Christopher as you didn't pick up on it earlier ... Hovering over…

    2 years ago

  • Posted a reply to ""add media" and 'tags" not working when jetpack is activated??", on the site WordPress Support Forums:
    The theme we're using is CyberChimps' iFeature Pro v4.5.20 - this is a reactive theme…

    2 years ago

  • Posted a reply to ""add media" and 'tags" not working when jetpack is activated??", on the site WordPress Support Forums:
    Christopher, The "portfolio" function is within the theme. As the theme has been in use…

    2 years ago

  • Posted a reply to ""add media" and 'tags" not working when jetpack is activated??", on the site WordPress Support Forums:
    I'm having the same problem as the OP - though I'm specifically interested in adding…

    2 years ago

  • Posted a reply to "Images not showing in post", on the site WordPress Support Forums:
    Premature resolved marker Christopher ... the 2nd poster's issue has been resolved, but not the…

    2 years ago

  • Posted a reply to "Visual Editor Broken?", on the site WordPress Support Forums:
    did all of that esmi - didn't help ... but did get a right good…

    2 years ago

  • Posted a reply to "Yet Another 3.5 "Add media" button failure.", on the site WordPress Support Forums:
    Hi Ipstenu I'm seeing this across multiple hosts on almost 30 sites so far today.…

    2 years ago

  • Posted a reply to "Yet Another 3.5 "Add media" button failure.", on the site WordPress Support Forums:
    Watching this one with interest because I have a major site on a VPS that…

    2 years ago

  • Posted a reply to "Visual Editor Broken?", on the site WordPress Support Forums:
    Zaimejs - it's not just you, I'm having the same problem today too with regard…

    2 years ago

  • Created a topic, Unpublished changes being detected and warning flags from WordFence, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: XYZ Contact Form Manager] v1.2 version not updated 26 Nov repo changed", on the site WordPress Support Forums:
    ok thanks

    2 years ago

  • Posted a reply to "[Plugin: XYZ Contact Form Manager] v1.2 version not updated 26 Nov repo changed", on the site WordPress Support Forums:
    Thanks for responding, but it is generating warnings in WordFence that site files do not…

    2 years ago

  • Created a topic, [Plugin: XYZ Contact Form Manager] v1.2 version not updated 26 Nov repo changed, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: XYZ Contact Form Manager] v1.2 triggers php errors", on the site WordPress Support Forums:
    Thanks guys, and dohhh (face slap) - I should have realised that's what happened. Too…

    2 years ago

  • Created a topic, [Plugin: XYZ Contact Form Manager] v1.2 triggers php errors, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Unable to run first scan", on the site WordPress Support Forums:
    I just installed wordfence 3.3.7 on a multisite install that's sort of public ready and…

    2 years ago

  • Replied to an idea, Auto de-sticky / re-sticky by pre-set duration or date/time

    3 years ago

  • Posted a reply to "theme recommendation", on the site WordPress Support Forums:
    Yeah, but Chip & Esmi - the theme repository has no way to categorise themes…

    3 years ago

  • Posted a reply to "Need advice: Best basic theme to build custom theme on?", on the site WordPress Support Forums:
    Chip - I'd say the same applies to twentyten - as I'm on record stating…

    3 years ago

  • Posted a reply to "WP3.1 MS erroneous behaviour - plugins available", on the site WordPress Support Forums:
    Super admin menu led to a lot of confusion over what affected the network, solely…

    3 years ago

  • Posted a reply to "Your WordPress.com account is not authorized to view the stats of this blog", on the site WordPress Support Forums:
    Finally, I found how to view the stats for individual domains and sites in my…

    3 years ago

  • Created a topic, WP3.1 MS erroneous behaviour - plugins available, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Your WordPress.com account is not authorized to view the stats of this blog", on the site WordPress Support Forums:
    Mine have all gone belly up too I have 20+ domains and 5 of those…

    3 years ago

  • Posted a reply to "[Plugin: WordPress.com Stats] Quantserve Code in Stats Javascript", on the site WordPress Support Forums:
    If Auttoic are not willing to release a "Lite" version without the quantcast trojan, then…

    4 years ago