WordPress.org

Ready to get started?Download WordPress

Profiles

gatorgse

Profile picture of gatorgse
  • Member Since: June 15th, 2007
  • Posted a reply to "New Domain name, same blog", on the site WordPress Support Forums:
    Thanks Michael. This looks like i need.

    5 years ago

  • Created a topic, Memory Size Exhausted Upgrading Plugin, on the site WordPress Support Forums

    5 years ago

  • Created a topic, New Domain name, same blog, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Top link works in IE, not Firefox or Safari", on the site WordPress Support Forums:
    This is the header code: <head> <meta http-equiv="Content-Type" content="<?php bloginfo('html_type'); ?>; charset=<?php bloginfo('charset'); ?>" />…

    6 years ago

  • Posted a reply to "Top link works in IE, not Firefox or Safari", on the site WordPress Support Forums:
    If failed to work in Safari and Firefox and Google Chrome

    6 years ago

  • Posted a reply to "Top link works in IE, not Firefox or Safari", on the site WordPress Support Forums:
    has anyone had this happen? Any suggestions for solution? Thanks

    6 years ago

  • Created a topic, Top link works in IE, not Firefox or Safari, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Flash Player 10 Beta breaks file upload", on the site WordPress Support Forums:
    I went back to Flash 9, but still get the image was only partially uploaded…

    6 years ago

  • Posted a reply to "Images only partially uploading in 2.7", on the site WordPress Support Forums:
    Now not working again. I haven't changed anything. Is anyone experiencing the "partially uploaded" error…

    6 years ago

  • Posted a reply to "Images only partially uploading in 2.7", on the site WordPress Support Forums:
    Thanks for the input. Uploader functioning properly now.

    6 years ago

  • Posted a reply to "Images only partially uploading in 2.7", on the site WordPress Support Forums:
    Okay, so I went to another of my blogs that only has WP 2.6.2 on…

    6 years ago

  • Created a topic, Images only partially uploading in 2.7, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "New Visitors plugin crashed my blog", on the site WordPress Support Forums:
    thanks

    6 years ago

  • Created a topic, New Visitors plugin crashed my blog, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "OMG this is doing my head in - help please", on the site WordPress Support Forums:
    i think they would log in under the user name you assign them and the…

    6 years ago

  • Posted a reply to "Has my blog been hijacked.", on the site WordPress Support Forums:
    Called GoDaddy today to take the restore back to the 20th,because traffic is still off,…

    6 years ago

  • Posted a reply to "Has my blog been hijacked.", on the site WordPress Support Forums:
    whooami, I'm not sure I understood all you said, but should I go back to…

    6 years ago

  • Created a topic, Google Sitemap XML error, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: Google XML Sitemaps] Error notifying Yahoo", on the site WordPress Support Forums:
    I've tried a few things, but still no idea. Does anyone know how I would…

    6 years ago

  • Created a topic, Issue with Google Sitemap Plugin, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Has my blog been hijacked.", on the site WordPress Support Forums:
    Well, being a novice I have decided to pay GoDaddy $150 to restore me back…

    6 years ago

  • Posted a reply to "Has my blog been hijacked.", on the site WordPress Support Forums:
    Thanks Buddha. I think I may try the old database trick. Two of the three…

    6 years ago

  • Posted a reply to "Has my blog been hijacked.", on the site WordPress Support Forums:
    all I see after yourcruiseyourway dowen the bottom is a google syndication thing which I…

    6 years ago

  • Posted a reply to "Has my blog been hijacked.", on the site WordPress Support Forums:
    Buddha, thanks. I did that but it moves through kind of quick, and I'm not…

    6 years ago

  • Posted a reply to "Has my blog been hijacked.", on the site WordPress Support Forums:
    Bob, thanks for the tips. Hate to be slow, but how do i tell if…

    6 years ago

  • Posted a reply to "Has my blog been hijacked.", on the site WordPress Support Forums:
    i deleted the ads, now looking at other hack posts for issues

    6 years ago

  • Created a topic, Has my blog been hijacked., on the site WordPress Support Forums

    6 years ago

  • Created a topic, [Plugin: Google XML Sitemaps] Error notifying Yahoo, on the site WordPress Support Forums

    6 years ago

  • Created a topic, More Function Has Spelling Error, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Security Breach Using Avatars?, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Comment Approval irregularity, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Moderate Comment Email Received, But No Comment, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "category drop down menu issue", on the site WordPress Support Forums:
    any replies available :) I'm not usre what I did wrong as this was right…

    6 years ago

  • Created a topic, category drop down menu issue, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Blogroll in 2.5", on the site WordPress Support Forums:
    DUH. Thanks so much. I missed that whole row thinking manage was only posts and…

    6 years ago

  • Created a topic, Blogroll in 2.5, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to ".htaccess with more than one command", on the site WordPress Support Forums:
    anyone on that might be able to comment? Thanks

    6 years ago

  • Created a topic, .htaccess with more than one command, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Old links not found after moving WordPress to root", on the site WordPress Support Forums:
    At last, I foumd the answer. Was so simple the whole, and I think many…

    6 years ago

  • Created a topic, Old links not found after moving WordPress to root, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Error in widgets under Presentation", on the site WordPress Support Forums:
    Thank you sir. I really appreciate you and Otto responding. I'm almost there. What an…

    6 years ago

  • Posted a reply to "Error in widgets under Presentation", on the site WordPress Support Forums:
    ok. Thanks Jeremy. Trying to learn this on the fly. Right now the .htaccess looks…

    6 years ago

  • Posted a reply to "Error in widgets under Presentation", on the site WordPress Support Forums:
    So I took your suggestion above and just wanted to confirm which is correct: #…

    6 years ago

  • Posted a reply to "Error in widgets under Presentation", on the site WordPress Support Forums:
    Thank you sooooo much Otto.

    6 years ago

  • Posted a reply to "Error in widgets under Presentation", on the site WordPress Support Forums:
    I found a plugin that does re-writes, and this is what it gives me: #…

    6 years ago

  • Posted a reply to "Error in widgets under Presentation", on the site WordPress Support Forums:
    Ok I think this is the missing part, but I don't know what it means…

    6 years ago

  • Created a topic, Error in widgets under Presentation, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Markup Validation Passed but small warning, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Permalinks not working", on the site WordPress Support Forums:
    I just moved my blog to a new server and host. I also moved the…

    6 years ago

  • Posted a reply to "Moving WP to new host - problems", on the site WordPress Support Forums:
    anyone?

    6 years ago