WordPress.org

Ready to get started?Download WordPress

Profiles

gaston909

Profile picture of gaston909
  • Member Since: November 16th, 2010
  • Posted a reply to "Using Pretty Photo Plugin", on the site WordPress Support Forums:
    http://www.pauljgaston.com/

    1 year ago

  • Posted a reply to "Using Pretty Photo Plugin", on the site WordPress Support Forums:
    Hmm, Switched to the new prettyphoto but when thumbs are clicked it just loads the…

    1 year ago

  • Posted a reply to "Global Blocked message not showing", on the site WordPress Support Forums:
    Thank you very, very much!

    1 year ago

  • Posted a reply to "Blocked Message Vanishing on Update", on the site WordPress Support Forums:
    Still no answer for this?

    1 year ago

  • Created a topic, Dont display ads for logged in users, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Global Blocked message not showing", on the site WordPress Support Forums:
    Same issue here

    1 year ago

  • Created a topic, [Plugin: WP to Twitter] Omit certain tags from being posted, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Shashin] Invalid data property __get for fancyboxCyclic", on the site WordPress Support Forums:
    [Mon Apr 16 15:50:23 2012] [error] [client 192.166.203.10] PHP Fatal error: Class 'ToppaAutoLoaderWp' not found…

    2 years ago

  • Posted a reply to "[Plugin: Shashin] Invalid data property __get for fancyboxCyclic", on the site WordPress Support Forums:
    Hmmm, I updated the latest version but it just replaced all my photos with tags...…

    2 years ago

  • Posted a reply to "Unsuccessful file transfer queue. wrong path?", on the site WordPress Support Forums:
    I have the exact same issue.

    2 years ago

  • Created a topic, [Plugin: WP e-Commerce] ACSII PROBLEM WITH MAC ZIP DOWNLOADS, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "General Plugin Problem", on the site WordPress Support Forums:
    That is strange... I just posted some other code from a blog... instead of the…

    4 years ago

  • Posted a reply to "General Plugin Problem", on the site WordPress Support Forums:
    tried both of these with no luck

    4 years ago

  • Posted a reply to "General Plugin Problem", on the site WordPress Support Forums:
    Ok I managed to removed the wpautop filter, it didnt help, it removed a lot…

    4 years ago

  • Posted a reply to "General Plugin Problem", on the site WordPress Support Forums:
    Hmmm, I dont really understand this, but I know I dont want to lose the…

    4 years ago

  • Posted a reply to "General Plugin Problem", on the site WordPress Support Forums:
    Hi, Thanks, where do I go to remove wpautop filter?

    4 years ago

  • Posted a reply to "General Plugin Problem", on the site WordPress Support Forums:
    Hi Samuel, Thanks for the reply! Yes I have tried both of those, I have…

    4 years ago

  • Created a topic, General Plugin Problem, on the site WordPress Support Forums

    4 years ago