WordPress.org

Ready to get started?Download WordPress

Profiles

gamue

Profile picture of gamue
  • Member Since: October 25th, 2009
  • Created a topic, Get EXIF and IPTC data from images, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Show ImageBrowser instead of Lightbox", on the site WordPress Support Forums:
    thx, for the link!

    11 months ago

  • Created a topic, Show ImageBrowser instead of Lightbox, on the site WordPress Support Forums

    11 months ago

  • Created a topic, [Plugin: NextGEN Gallery] Exclude widget images from gallery images, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "[Plugin: NextGEN Gallery] OpenGraph API on ImageBrowser pages", on the site WordPress Support Forums:
    Hey, I have used a simple version for the like-buttons. YOu find a way how…

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] OpenGraph API on ImageBrowser pages", on the site WordPress Support Forums:
    Hey, I've created a small plugin which does the things I wanted, if you want…

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] OpenGraph API on ImageBrowser pages, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Duplicate canonical tags in header", on the site WordPress Support Forums:
    Hey, I have some kind of the same problem. I'm using a own template and…

    3 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Selected preview image not selected in management, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Imageviewer not working with Permalinks", on the site WordPress Support Forums:
    found an issue with the same issue and a better description: http://wordpress.org/support/topic/380960

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Cubic Thumbnail not working since update", on the site WordPress Support Forums:
    i've updated to a newer version and after generating new thumbnails it worked.

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Imageviewer not working with Permalinks, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Cubic Thumbnail not working since update", on the site WordPress Support Forums:
    I've upgraded from 1.3.6_DE, to this version i also downgraded, to have a proper design.…

    5 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Cubic Thumbnail not working since update, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "gallery thumb link to a page?", on the site WordPress Support Forums:
    ok i've found the image browser option under option->gallery. now it works like i want…

    5 years ago

  • Posted a reply to "gallery thumb link to a page?", on the site WordPress Support Forums:
    I would also like to have this option. as i want to display the exif…

    5 years ago

  • Created a topic, [Plugin: NextGEN Gallery] wrong display of Thumbnails, on the site WordPress Support Forums

    5 years ago