WordPress.org

Ready to get started?Download WordPress

Profiles

funkman733

Profile picture of funkman733
  • Member Since: November 23rd, 2010
  • Created a topic, Send Newsletter error, on the site WordPress Support Forums

    2 months ago

  • Created a topic, is_product_category don't work, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Price and sale customization section problems, on the site WordPress Support Forums

    5 months ago

  • Created a topic, How to customize woocommerce single product page in child theme?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "2.0.33 update and white page site", on the site WordPress Support Forums:
    Now I have disattivated another plugin, and site now go well. But I need to…

    9 months ago

  • Created a topic, 2.0.33 update and white page site, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Some problem in social sharing", on the site WordPress Support Forums:
    if you want to control, my site is inonda.eu

    2 years ago

  • Posted a reply to "Some problem in social sharing", on the site WordPress Support Forums:
    Sorry, the title in google+ sharing, appears "post titlepost title", i need to appears "post…

    2 years ago

  • Created a topic, Some problem in social sharing, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: WP Maintenance Mode] some problem with post title and post description in sharing, on the site WordPress Support Forums

    2 years ago

  • Created a topic, WP jQuery Lightbox don't work, on the site WordPress Support Forums

    2 years ago

  • Created a topic, I can not properly display pingbacks, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Meteor Slides] Slideshow not performing correctly", on the site WordPress Support Forums:
    It's all ok, it's perfect, very very thanks!!! if you wonna see my site the…

    4 years ago

  • Posted a reply to "[Plugin: Meteor Slides] Slideshow not performing correctly", on the site WordPress Support Forums:
    tnx but I used the code in php, now I have this: <?php if(function_exists('meteor_slideshow')) {…

    4 years ago

  • Posted a reply to "varius problems in internet explorer", on the site WordPress Support Forums:
    Thanks, with your links I have solved all problem!!!!

    4 years ago

  • Posted a reply to "[Plugin: Meteor Slides] Slideshow not performing correctly", on the site WordPress Support Forums:
    Hello, I solved the problem, there was a conflict with the javascript file! One question,…

    4 years ago

  • Created a topic, varius problems in internet explorer, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Meteor Slides] Slideshow not performing correctly", on the site WordPress Support Forums:
    Hi, I have same problem on my site http://otranto.inonda.le.it only with internet explorer browser. why?

    4 years ago