WordPress.org

Ready to get started?Download WordPress

Profiles

funkimunky

Profile picture of funkimunky
  • Member Since: April 1st, 2009
  • Posted a reply to "[Plugin: Connections] No allowing particular shortcode combinations", on the site WordPress Support Forums:
    Thanks for the notice on updates for this. I'll take it out of my current…

    3 years ago

  • Created a topic, [Plugin: Connections] No allowing particular shortcode combinations, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[plugin:ajax-event-calendar]Javascript error when editing current event", on the site WordPress Support Forums:
    I tested this installing the plugin into a fresh install of wordpress with no other…

    3 years ago

  • Created a topic, [plugin:ajax-event-calendar]Javascript error when editing current event, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: MailChimp List Subscribe Form] Plugin 1.2.4 slow loading times", on the site WordPress Support Forums:
    I think its caused by the poor performance of the mailchimp servers. It seems to…

    3 years ago

  • Created a topic, [Plugin: MailChimp List Subscribe Form] Plugin 1.2.4 slow loading times, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Stealth Login], on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Connections] id attribute not working, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: File Gallery] Does not work with IE8, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Adminimize] problem with the latest version, after upgrade (1h ago)", on the site WordPress Support Forums:
    I've figured out what was going on. I created new roles in capability manager by…

    3 years ago

  • Posted a reply to "[Plugin: Adminimize] problem with the latest version, after upgrade (1h ago)", on the site WordPress Support Forums:
    sorry I've tested a further after creating the custom roles after I have installed adminimized…

    3 years ago

  • Posted a reply to "[Plugin: Adminimize] problem with the latest version, after upgrade (1h ago)", on the site WordPress Support Forums:
    I have tested this with custom roles created in Capability Manager 1.3.2 and this is…

    3 years ago

  • Posted a reply to "[Plugin: Adminimize] problem with the latest version, after upgrade (1h ago)", on the site WordPress Support Forums:
    I am still having problems I have wordpress 3.1 adminimize 1.7.14 Capability Manager 1.3.2 When…

    3 years ago

  • Posted a reply to "Adminimize 1.7.12 Does not work with wordpress 3.1", on the site WordPress Support Forums:
    I've just updated to Version 1.7.13 and it still isnt working for me. I have…

    3 years ago

  • Posted a reply to "Adminimize 1.7.12 Does not work with wordpress 3.1", on the site WordPress Support Forums:
    nice one i'll check it out when you put it up. Thanks for letting me…

    3 years ago

  • Created a topic, Adminimize 1.7.12 Does not work with wordpress 3.1, on the site WordPress Support Forums

    3 years ago

  • Created a new ticket, #16534, in Core Trac:
    swfuploader IO error

    4 years ago

  • Posted a reply to "swfupload http error", on the site WordPress Support Forums:
    It turns out that this wasnt fixed by updating the version. I got it wrong…

    4 years ago

  • Posted a reply to "swfupload http error", on the site WordPress Support Forums:
    This seems to be fixed with the over night latest build of wordpress WordPress 3.1-RC4-17434…

    4 years ago

  • Created a new ticket, #1276, in Plugins Trac:
    WordPress MU Domain Mapping problems as of WordPress 3.1-RC4-17434

    4 years ago

  • Created a topic, swfupload http error, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Download Manager] Nothing Appears on File list, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Nextgen Gallery admin pages broken layout, on the site WordPress Support Forums

    4 years ago

  • Created a topic, NextGen admin page layout broken, on the site WordPress Support Forums

    4 years ago

  • Created a topic, NextGen Gallery 1.5.3 admin page not displaying correctly, on the site WordPress Support Forums

    4 years ago

  • Replied to topic in the WPMU forums, where are the wordpress error logs?

    5 years ago

  • Replied to topic in the WPMU forums, where are the wordpress error logs?

    5 years ago

  • Replied to topic in the WPMU forums, using adobe contribute with wordpress mu

    5 years ago

  • Started topic in the WPMU forums, using adobe contribute with wordpress mu

    5 years ago

  • Replied to topic in the WPMU forums, pending comments visible to all

    5 years ago

  • Replied to topic in the WPMU forums, pending comments visible to all

    5 years ago