WordPress.org

Ready to get started?Download WordPress

Profiles

Stacy

Profile picture of Stacy
  • Member Since: September 6th, 2010
  • Posted a reply to "attribute slecetions dropdown not showing in variations", on the site WordPress Support Forums:
    Must check the attributes to be used this every time and click save.

    5 months ago

  • Created a topic, attribute slecetions dropdown not showing in variations, on the site WordPress Support Forums

    5 months ago

  • Created a topic, attribute term as param in permalink?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Screenshots?", on the site WordPress Support Forums:
    Did you mean the get_template_part() functions have to all be placed in the same "parts"…

    5 months ago

  • Posted a reply to "Show available color swatches for each item on category pages", on the site WordPress Support Forums:
    http://bit.ly/Mr8EFj Btw you'll most likely eventually have to shell out for a theme.

    5 months ago

  • Created a topic, PODS plugin shortcodes not working on woo products, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "How to display field value?", on the site WordPress Support Forums:
    What I had done was [pods]{@testpod}[/pods] which worked. [pods name="testpod"]{@testpod}[/pods] or [pods name="testpod"]{@my_custom_field}[/pods] ( doubt…

    5 months ago

  • Posted a reply to "How to display field value?", on the site WordPress Support Forums:
    Not sure what argument means but in short [pods]{@my_custom_field}[/pods] Thank you much. *http://pods.io/docs/build/using-magic-tags/

    5 months ago

  • Created a topic, Assigning css class, on the site WordPress Support Forums

    5 months ago

  • Created a topic, How to display field value?, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Screenshots?, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Screenshots?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Different styling for posts after first / exclude first post", on the site WordPress Support Forums:
    What's offset? I was thinking a class needs to be assigned somehow if I had…

    5 months ago

  • Posted a reply to "Attributes gone after reinstall", on the site WordPress Support Forums:
    " (logically) "...Well actually the terms have shown up once I manually re-added the same…

    5 months ago

  • Posted a reply to "Why have my recent questions been closed?", on the site WordPress Support Forums:
    Thank you. Wanted to resolve one them. I've also been having the problem of not…

    5 months ago

  • Created a topic, Why have my recent questions been closed?, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Single product links showing as blog subpages?, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Store page only showing home page settings, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Attributes gone after reinstall, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Suggestion:", on the site WordPress Support Forums:
    Or a button on the code editor. Nifty plugin. Thank you.

    6 months ago

  • Created a topic, post.php error on shop page, on the site WordPress Support Forums

    6 months ago

  • Created a topic, How to display a custom taxonomy value?, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Suggestion:, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Display custom attribute value on product page, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Enhances woocommerce, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Suggestion: Set Delete Settings, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Suggestion: Detect empty title field, show error, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Suggestion: Option to show preview in syndicated sites column, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Suggestion : show new item # & # synced, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Suggestion: Copy campaign setting to create a new one, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Using one theme's header in another, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "It doesn't work with 2.0.13?", on the site WordPress Support Forums:
    That's odd if it's bc of multisite for a plugin that's not MU activated.

    7 months ago

  • Posted a reply to "Vertical mobile grid", on the site WordPress Support Forums:
    https://github.com/bassjobsen/woocommerce-twitterbootstrap choose columns in mobile view.

    7 months ago

  • Posted a reply to "Conflict with Formidable plugin", on the site WordPress Support Forums:
    http://formidablepro.com/help-desk/styling-om-radio-button-and-checkboxes-i-google-chrome/

    7 months ago

  • Created a topic, options not showing up, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Post types in loop?, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Change background and menu color, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Theme colors - choice is not retained", on the site WordPress Support Forums:
    How did you choose "dark" ? I'm not seeing any color options.

    7 months ago

  • Created a topic, Can custom post types go in the loop?, on the site WordPress Support Forums

    7 months ago

  • Created a topic, No add header logo option?, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Add Slider images", on the site WordPress Support Forums:
    Not working for me either, and disabling it removes the post grid.

    7 months ago

  • Created a topic, Where's the slider settings?, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Doesn't show woocommerce grid, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Change height of thumbnail, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Custom post type in loop", on the site WordPress Support Forums:
    Solution: http://wordpress.org/plugins/custom-post-type-selector/

    7 months ago

  • Created a topic, Custom post type in loop, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Designate line space for titles in grid", on the site WordPress Support Forums:
    http://tinypic.com/view.php?pic=24l9eyq&s=5#.Up0KzT5oQ5g ..In this picture, as on the site, note the titles. Some items use two…

    8 months ago

  • Created a topic, Form checkbox and radio buttons not showing, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Designate line space for titles in grid", on the site WordPress Support Forums:
    http://www.2ty.in/14j7v

    8 months ago

  • Posted a reply to "Shortcodes not working", on the site WordPress Support Forums:
    [productspage] [shoppingcart] [transactionresults] [userlog] not working. These too are for premium?

    8 months ago