WordPress.org

Ready to get started?Download WordPress

Profiles

fukiburi

Profile picture of fukiburi
  • Member Since: October 30th, 2008
  • Posted a reply to "Php 5.3.0 & WP 2.8 (It is not safe to rely on the system's timezone)", on the site WordPress Support Forums:
    thanks for posting the solution with the php.ini! it solved my problem perfectly :)

    5 years ago

  • Posted a reply to "2.7.1 keeps asking for non existant upgrade", on the site WordPress Support Forums:
    i have a very similar problem. i couldn't use the automatic upgrade function (the package…

    5 years ago

  • Posted a reply to "[Plugin: Post Avatar] version for WP 2.6?", on the site WordPress Support Forums:
    it's working for me now! i deactivated the plugin and then deleted it over the…

    6 years ago

  • Posted a reply to "[Plugin: Post Avatar] version for WP 2.6?", on the site WordPress Support Forums:
    installing the plugin worked fine for me, too. i can even make all the needed…

    6 years ago