WordPress.org

Ready to get started?Download WordPress

Profiles

fshequin

Profile picture of fshequin
  • Member Since: July 19th, 2005
  • Created a topic, Media Custom Fields in Meta box not working, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Custom fields in media edit screen", on the site WordPress Support Forums:
    I am currently having this same problem. I see this was posted 11 months ago.…

    6 months ago

  • Created a topic, Use HTML in Widget Title, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Visual Editor Issue in WP 3.5", on the site WordPress Support Forums:
    Update: it's the Black Studio tinymce text widget plugin...if left deactivated and I replace it's…

    2 years ago

  • Created a topic, Main Visual Editor problem after activating and adjusting height of editor windo, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Visual Editor Issue in WP 3.5", on the site WordPress Support Forums:
    Further, I tested in Chrome latest and Firefox latest on os x Lion....

    2 years ago

  • Created a topic, Visual Editor Issue in WP 3.5, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How to Adapt a Super Loop?", on the site WordPress Support Forums:
    I solved the problem with some help from Stack Exchange....I was trying to solve as…

    2 years ago

  • Posted a reply to "How to Adapt a Super Loop?", on the site WordPress Support Forums:
    Follow up: I'm pretty sure the solution is in doing an N times FORWHILE loop…

    2 years ago

  • Created a topic, How to Adapt a Super Loop?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Developer Tools Plugin - What Happened??, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Verve Meta Boxes] metabox not visable for "pages"", on the site WordPress Support Forums:
    I solved my problem...there was a database field value key in the verve tables that…

    3 years ago

  • Created a topic, [Plugin: Verve Meta Boxes] metabox not visable for "pages", on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Problem selecting images from media library while editing pages", on the site WordPress Support Forums:
    Andrew, That ticket does accurately describe the issue I'm having...and it seems the word type…

    3 years ago

  • Posted a reply to "Problem selecting images from media library while editing pages", on the site WordPress Support Forums:
    Esmi, I just tested removing the taxonomy and the problem went away...so it was my…

    3 years ago

  • Posted a reply to "Problem selecting images from media library while editing pages", on the site WordPress Support Forums:
    Esmi, Thank you for this....I found a plugin that I think is the problem.... it's…

    3 years ago

  • Created a topic, Problem selecting images from media library while editing pages, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Default Contextual Help Not Showing", on the site WordPress Support Forums:
    I wonder if someone could add this to the 3.1 Master List of known 3.1…

    3 years ago

  • Posted a reply to "Default Contextual Help Not Showing", on the site WordPress Support Forums:
    Esmi, Thanks for the quick reply....problem solved! This plugin was not implementing contextual help properly…

    3 years ago

  • Posted a reply to "Default Contextual Help Not Showing", on the site WordPress Support Forums:
    Esmi, the default contextual help is still not showing and I've been through all the…

    3 years ago

  • Posted a reply to "Default Contextual Help Not Showing", on the site WordPress Support Forums:
    Esmi, thanks for responding....I will walk through the above steps and report back. Thanks, Fred

    3 years ago

  • Created a topic, Default Contextual Help Not Showing, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Error Creating and Editing Pages", on the site WordPress Support Forums:
    has anyone solved this yet without a complete reinstall? i started getting this error after…

    7 years ago

  • Created a topic, PHP Mail Support and contact forms in WP, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Dashboard does not load completely !!!", on the site WordPress Support Forums:
    I'm quite content to know the problem was not mine...and am happy to sit back…

    9 years ago

  • Created a topic, Dashboard does not load completely !!!, on the site WordPress Support Forums

    9 years ago