WordPress.org

Ready to get started?Download WordPress

Profiles

frymi

Profile picture of frymi

Interests

WP ;-)

  • Posted a reply to "Problem with the Thumbnails", on the site WordPress Support Forums:
    @silvoslaf ... This relates to a bad view thumbnails for articles?

    8 months ago

  • Posted a reply to "Problem with the Thumbnails", on the site WordPress Support Forums:
    Question: Plugin viewed images only 151+ px? I ask because the site use thumbnail size…

    8 months ago

  • Posted a reply to "Wrong thumbnails (although the image at the article exists)", on the site WordPress Support Forums:
    Hi, We may contact you via email? and try to find the problem, run several…

    8 months ago

  • Created a topic, Wrong thumbnails (although the image at the article exists), on the site WordPress Support Forums

    8 months ago

  • Created a topic, Wrong thumbnails (although the image at the article exists), on the site WordPress Support Forums

    9 months ago

  • Created a topic, Wrong thumbnails (although the image at the article exists), on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Wrong thumbnails", on the site WordPress Support Forums:
    Hi, I have the same problem! When I return back to version 2.7 everything is…

    10 months ago

  • Created a topic, Aftrer upgrade to WP3.5 not work PagesPosts 2.1, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How to automatic registration users as ...", on the site WordPress Support Forums:
    http://wordpress.org/extend/plugins/multisite-user-management/ Yes, exactly that I needed! Thanx!!!

    2 years ago

  • Posted a reply to "How to automatic registration users as ...", on the site WordPress Support Forums:
    In WordPress MU (MultiUser) is not this option.

    2 years ago

  • Created a topic, How to automatic registration users as ..., on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: bbPress Antispam] Not work with bbPress 2.1, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: bbPress Ignore User] Fatal error..., on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: bbPress Admin Bar Addition] After upgrade to WP3.4 not work NEW POST., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "After upgrade to WP3.4 not work NEW POST", on the site WordPress Support Forums:
    OK, i am deactivated all plugins and problematic is plugin: bbPress Admin Bar Addition http://wordpress.org/extend/plugins/bbpress-admin-bar-addition/…

    2 years ago

  • Posted a reply to "After upgrade to WP3.4 not work NEW POST", on the site WordPress Support Forums:
    IF deactivate plugin bbPress 2.0 THEN NEW POST working properly but bbPress we need. what…

    2 years ago

  • Created a topic, After upgrade to WP3.4 not work NEW POST, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Mail 9] emails being sent again a again, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Jetpack by WordPress.com] Czech language cs_CZ for JETPACK", on the site WordPress Support Forums:
    https://translate.wordpress.com/projects/jetpack/12 (I have not found "cs_CZ")

    3 years ago

  • Created a topic, [Plugin: Jetpack by WordPress.com] Czech language cs_CZ for JETPACK, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Simple Login Log] doesn't log all entries", on the site WordPress Support Forums:
    After testing - Everything was working fine. Thanx!

    3 years ago

  • Posted a reply to "[Plugin: Simple Login Log] doesn't log all entries", on the site WordPress Support Forums:
    I'll try and write the result.

    3 years ago

  • Posted a reply to "[Plugin: Simple Login Log] doesn't log all entries", on the site WordPress Support Forums:
    What I tested (admin, editor, contributor, subsciber) - it was OK, but some are still…

    3 years ago

  • Posted a reply to "[Plugin: Simple Login Log] doesn't log all entries", on the site WordPress Support Forums:
    OK. Strange is that only some users it does not record.

    3 years ago

  • Posted a reply to "[Plugin: Simple Login Log] doesn't log all entries", on the site WordPress Support Forums:
    3) User with role EDITOR are 3, but only one is not in LOGs. page:…

    3 years ago

  • Posted a reply to "[Plugin: Simple Login Log] doesn't log all entries", on the site WordPress Support Forums:
    1) WP v3.2.1 2) PHP Version : 5.2.17 / 64Bit OS (MySQL Server version: 5.0.92)…

    3 years ago

  • Posted a reply to "[Plugin: Simple Login Log] doesn't log all entries", on the site WordPress Support Forums:
    For example: One of the editors - not at all written. ... but 100% log…

    3 years ago

  • Posted a reply to "[Plugin: Simple Login Log] doesn't log all entries", on the site WordPress Support Forums:
    Used in website: http://www.nasebatole.cz

    3 years ago

  • Posted a reply to "[Plugin: Simple Login Log] doesn't log all entries", on the site WordPress Support Forums:
    Using plugin "Theme My Login" http://wordpress.org/extend/plugins/theme-my-login/

    3 years ago

  • Posted a reply to "[Plugin: Simple Login Log] doesn't log all entries", on the site WordPress Support Forums:
    You have, the same problem. it does not log all logins.

    3 years ago

  • Created a topic, Theme My Login ... need CAPTCHA for register, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Not Receiving Emails", on the site WordPress Support Forums:
    Plugin CF7 not work (broken). I am used WP v3.2/3.2.1 and CF7 v2.4.5/2.4.6. Why not…

    3 years ago

  • Posted a reply to "Contact Form 7 doesn't work anymore", on the site WordPress Support Forums:
    I also have a problem with CF7. A few days ago everything was OK (with…

    3 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Content Form 7 not appearing properly", on the site WordPress Support Forums:
    Save page with "contact form" in HTML mode?

    3 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Contact Form 7 + WP 3.1.1 Not Work", on the site WordPress Support Forums:
    From another website to send messages all right (there is WP 3.1 + CF7). The…

    3 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Contact Form 7 + WP 3.1.1 Not Work", on the site WordPress Support Forums:
    All plugins still use the same before the upgrade and after upgrade.

    3 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Contact Form 7 + WP 3.1.1 Not Work", on the site WordPress Support Forums:
    Yes, "Contact Form 7" v2.4.4 http://wordpress.org/extend/plugins/contact-form-7/

    3 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Contact Form 7 + WP 3.1.1 Not Work", on the site WordPress Support Forums:
    Not working sending messages from contact form, from website. Messages... It says that the message…

    3 years ago

  • Created a topic, [Plugin: Contact Form 7] Contact Form 7 + WP 3.1.1 Not Work, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Facebook Like Button] Fatal error: Call to undefined function get_post_thumbnail_id()", on the site WordPress Support Forums:
    Add this informartion to "Installation" for other users?

    3 years ago

  • Posted a reply to "[Plugin: Facebook Like Button] Fatal error: Call to undefined function get_post_thumbnail_id()", on the site WordPress Support Forums:
    Open your theme functions file and add this line inside the php code.. add_theme_support( 'post-thumbnails'…

    3 years ago

  • Posted a reply to "[Plugin: Facebook Like Button] Fatal error: Call to undefined function get_post_thumbnail_id()", on the site WordPress Support Forums:
    It is now OK! Thanx!

    3 years ago

  • Posted a reply to "[Plugin: Facebook Like Button] Fatal error: Call to undefined function get_post_thumbnail_id()", on the site WordPress Support Forums:
    WordPress v3.1

    3 years ago

  • Created a topic, [Plugin: Facebook Like Button] Fatal error: Call to undefined function get_post_thumbnail_id(), on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Facebook Like Button] Fatal error: Call to undefined function get_post_thumbnail_id(), on the site WordPress Support Forums

    3 years ago

  • Created a topic, Hyper Cache + DB Cache Reloaded, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WP-o-Matic] Translate RSS source, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "WP 2.9 Thumbnail Sharing on Facebook", on the site WordPress Support Forums:
    Same problem. Thumbnails (IMG) from WordPress (2.9.2) blog to Facebook not loading! Why? What happened?…

    4 years ago

  • Posted a reply to "How to remove Linked blogs?", on the site WordPress Support Forums:
    On my profile WordPress.com I have a link there, but I do not know how…

    4 years ago

  • Created a topic, How to remove Linked blogs?, on the site WordPress Support Forums

    4 years ago