WordPress.org

Ready to get started?Download WordPress

Profiles

frode789

Profile picture of frode789
  • Member Since: March 10th, 2013
  • Created a topic, Only include fancybox on pages you specify, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Nothing shows", on the site WordPress Support Forums:
    This plugin does not work! Nothing shows up when you add the shortcode to a…

    6 months ago

  • Posted a reply to "Very slow page loading time on WP", on the site WordPress Support Forums:
    Yes, it appears to have been a buggy plugin. After extensive testing and disabling and…

    6 months ago

  • Posted a reply to "Tooltips on images", on the site WordPress Support Forums:
    Any news on this?

    6 months ago

  • Created a topic, Very slow page loading time on WP, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Tooltips on images, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "How to add Backstretch to WP", on the site WordPress Support Forums:
    But then I have to write a bit of code (php), and I have very…

    7 months ago

  • Created a topic, Does not work with latest Firefox version, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "How to add Backstretch to WP", on the site WordPress Support Forums:
    No, I know it wont work, but was what works in Xenforo :) What file…

    7 months ago

  • Posted a reply to "How to add Backstretch to WP", on the site WordPress Support Forums:
    Anyone have any ideas? Thanks.

    7 months ago

  • Created a topic, Bugged in firefox, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Bugged widget", on the site WordPress Support Forums:
    okay I'll check.

    7 months ago

  • Posted a reply to "Slow wordpress site", on the site WordPress Support Forums:
    My images are well optimized, so I don't think it is that. GTmetrix reports 91%…

    7 months ago

  • Created a topic, Slow wordpress site, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Bugged widget", on the site WordPress Support Forums:
    Okay, sent now.

    7 months ago

  • Posted a reply to "Bugged widget", on the site WordPress Support Forums:
    Yes I wrote beyondthesummit in the widget name. Still, some other name is showing up..…

    7 months ago

  • Created a topic, How to add Backstretch to WP, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Bugged widget, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Hide feature image in posts?", on the site WordPress Support Forums:
    My site is here: http://www.worldofdota2.com/ This is for instance a post where I want to…

    7 months ago

  • Created a topic, Hide feature image in posts?, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Strange problem - missing admin toolbar in chrome", on the site WordPress Support Forums:
    That's ok :\

    7 months ago

  • Posted a reply to "Strange problem - missing admin toolbar in chrome", on the site WordPress Support Forums:
    Yeah, safe to say that it is my install that has gone bad. I have…

    7 months ago

  • Posted a reply to "Strange problem - missing admin toolbar in chrome", on the site WordPress Support Forums:
    I tried it on android, and it works there :) It is the PC version…

    7 months ago

  • Posted a reply to "Strange problem - missing admin toolbar in chrome", on the site WordPress Support Forums:
    I tried on android, I don't have another PC here. I just tried to reinstall,…

    7 months ago

  • Posted a reply to "Strange problem - missing admin toolbar in chrome", on the site WordPress Support Forums:
    I'm using Chrome 32.0.1700.102. Latest version. I tried with chrome on my android, and the…

    7 months ago

  • Posted a reply to "Strange problem - missing admin toolbar in chrome", on the site WordPress Support Forums:
    http://www.worldofdota2.com/

    7 months ago

  • Posted a reply to "Strange problem - missing admin toolbar in chrome", on the site WordPress Support Forums:
    Yes, even with default theme and all plugins disabled. Same problem. Works fine in FF…

    7 months ago

  • Created a topic, Strange problem - missing admin toolbar in chrome, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Problem with png images after update", on the site WordPress Support Forums:
    Here I still get "you need to specify image dimensions for rating_off.png and rating_on.png."

    7 months ago

  • Posted a reply to "Problem with png images after update", on the site WordPress Support Forums:
    I tried to put in postratings.css: .post-ratings IMG, .post-ratings-loading IMG, .post-ratings-image IMG { border: 0px;…

    7 months ago

  • Posted a reply to "Problem with png images after update", on the site WordPress Support Forums:
    Also, how can I specify the image dimensions?

    7 months ago

  • Posted a reply to "Problem with png images after update", on the site WordPress Support Forums:
    Ah I see. Thanks!

    7 months ago

  • Created a topic, Problem with png images after update, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "This mod appears abandoned", on the site WordPress Support Forums:
    Sadly it seems so yes :\ Shame, it is an awesome mod, and no mods…

    8 months ago

  • Created a topic, Broken mod, on the site WordPress Support Forums

    1 year ago