WordPress.org

Ready to get started?Download WordPress

Profiles

frits1980

Profile picture of frits1980
  • Member Since: March 20th, 2010
  • Find me on:

  • Posted a reply to "[Plugin: GD Custom Posts And Taxonomies Tools] thumbnails (featured image) and custom post types", on the site WordPress Support Forums:
    Make a plugin with the following: Make sure to change the "your custom post type…

    4 years ago

  • Posted a reply to "WordPress 3.0 alpha and BuddyPress", on the site WordPress Support Forums:
    I see. I'll be testing buddypress on WP 3.0 alpha soon. Hope I can help…

    4 years ago

  • Posted a reply to "WordPress 3.0 alpha and BuddyPress", on the site WordPress Support Forums:
    btw, Why first install 2.9.2? Why not download 3.0 alpha and start with that? If…

    4 years ago

  • Posted a reply to "WordPress 3.0 alpha and BuddyPress", on the site WordPress Support Forums:
    Hi Gesdesites, During the multisite install you were told to make a new directory called…

    4 years ago

  • Posted a reply to "undefinedfunction", on the site WordPress Support Forums:
    @lokrin2000: please put all your issues in one post instead of 3. It doesn't solve…

    4 years ago

  • Posted a reply to "Finally got Super Admin menu - Still have major problems", on the site WordPress Support Forums:
    @lokrin2000: please take a look at my reaction on your issues in the other post:…

    4 years ago

  • Posted a reply to "after enabling multisite, my-sites.php gives empty page", on the site WordPress Support Forums:
    @Andrea, it worked fine after putting the code in de wp-config file right before the…

    4 years ago

  • Posted a reply to "after enabling multisite, my-sites.php gives empty page", on the site WordPress Support Forums:
    Ok. Dived into the code and found the solution to this problem. When you edit…

    4 years ago

  • Posted a reply to "after enabling multisite, my-sites.php gives empty page", on the site WordPress Support Forums:
    Hi MichaelH, Followed the whole tut step by step, just to be shure I didn't…

    4 years ago

  • Created a topic, after enabling multisite, my-sites.php gives empty page, on the site WordPress Support Forums

    4 years ago