WordPress.org

Ready to get started?Download WordPress

Profiles

fraugefahr

Profile picture of fraugefahr
  • Member Since: March 17th, 2010
  • Created a topic, Conflict with Grand College theme, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Menu Doesn't Look Right, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Category page not displaying events", on the site WordPress Support Forums:
    I will do that - thanks! -Kristen

    5 months ago

  • Posted a reply to "Category page not displaying events", on the site WordPress Support Forums:
    No, I can't see the events with tags either. There should be two events here…

    5 months ago

  • Posted a reply to "Category page not displaying events", on the site WordPress Support Forums:
    Hi Angelo, I deactivated plug-ins and did not see any improvement. When I activated the…

    5 months ago

  • Created a topic, Category page not displaying events, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Events not showing in page, on the site WordPress Support Forums

    5 months ago

  • Created a topic, More than one events page?, on the site WordPress Support Forums

    5 months ago

  • Created a topic, "Find out more" Broken Link, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Excluded ID's Not Working", on the site WordPress Support Forums:
    Hmmm - no replies, but I think I figured it out. I had the wrong…

    2 years ago

  • Posted a reply to "Excluded ID's Not Working", on the site WordPress Support Forums:
    Anyone else experience this or have any info? I really need to have this form…

    2 years ago

  • Created a topic, Excluded ID's Not Working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "table edit modal window not displaying", on the site WordPress Support Forums:
    I am having the same issue. The only think I see in the browser is…

    2 years ago

  • Created a topic, Don't want link to main site to display on networked sites, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Can't Seem to Get WPMU Ldap Working", on the site WordPress Support Forums:
    I tried installing the WPMU Ldap plugin on an older version of WordPress and that…

    2 years ago

  • Created a topic, Can't Seem to Get WPMU Ldap Working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Want to use an image for the comment link", on the site WordPress Support Forums:
    I don't see anything in index.php. I am using a theme that relies on Hybrid.…

    4 years ago

  • Posted a reply to "Want to use an image for the comment link", on the site WordPress Support Forums:
    Url is kristenwalker.com/test_site Thanks! Kristen

    4 years ago

  • Created a topic, Want to use an image for the comment link, on the site WordPress Support Forums

    4 years ago

  • Replied to an idea, Automatic Blog Creation for Groups/Institutions

    4 years ago

  • Posted a reply to "Using LDAP to dole out WordPress Blogs?", on the site WordPress Support Forums:
    Anyone? Could this somehow be done in an automated way with Fantastico or something like…

    4 years ago

  • Posted a reply to "Easy Way to Authenticate for Comments", on the site WordPress Support Forums:
    I found it - it is the plugin from these people that will do it:…

    4 years ago

  • Posted a reply to "Easy Way to Authenticate for Comments", on the site WordPress Support Forums:
    I found it - it is the plugin from these people that will do it:…

    4 years ago

  • Posted a reply to "Weird stuff happens when I click "Add new" for media", on the site WordPress Support Forums:
    Thanks!

    4 years ago

  • Created a topic, Using LDAP to dole out WordPress Blogs?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Easy Way to Authenticate for Comments, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Weird stuff happens when I click "Add new" for media", on the site WordPress Support Forums:
    I called my web host for help. Looks like I had an .htaccess file further…

    4 years ago

  • Posted a reply to "Weird stuff happens when I click "Add new" for media", on the site WordPress Support Forums:
    I just finished installing WordPress on a different server and when I click the button…

    4 years ago

  • Posted a reply to "Weird stuff happens when I click "Add new" for media", on the site WordPress Support Forums:
    I only have what WordPress has out of the box. I went to the plugins…

    4 years ago

  • Posted a reply to "Weird stuff happens when I click "Add new" for media", on the site WordPress Support Forums:
    I've tried using Safari, and I have also tried using my computer at work, and…

    4 years ago

  • Created a topic, Weird stuff happens when I click "Add new" for media, on the site WordPress Support Forums

    4 years ago