WordPress.org

Ready to get started?Download WordPress

Profiles

fonzarelli

Profile picture of fonzarelli
  • Member Since: November 12th, 2013
  • Find me on:

  • Created a topic, Table Reset, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Data Format in Each Row", on the site WordPress Support Forums:
    That worked - Many thanks!!

    9 months ago

  • Created a topic, Great Plug-in With Awesome Support, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Column Filtering", on the site WordPress Support Forums:
    I would be more than happy to...the plug-in works great.

    9 months ago

  • Created a topic, Data Format in Each Row, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Column Filtering", on the site WordPress Support Forums:
    You're a star! I am extremely grateful for all your help...you were absolutely right about…

    9 months ago

  • Posted a reply to "Column Filtering", on the site WordPress Support Forums:
    Many thanks and apologies for not laying out the code correctly in my previous post.…

    9 months ago

  • Posted a reply to "Column Filtering", on the site WordPress Support Forums:
    Hi there, Just as you suggested, the codex site explains adding the following in the…

    9 months ago

  • Posted a reply to "Column Filtering", on the site WordPress Support Forums:
    Many thanks for getting back to me. The hard-coded line for TablePress css was to…

    9 months ago

  • Created a topic, Column Filtering, on the site WordPress Support Forums

    10 months ago

  • Created a topic, WP-Filebase With Custom Theme, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Plug-in Activation Failing", on the site WordPress Support Forums:
    The TablePress plug-in is now visible in the admin section after applying the 3.6.1 update.…

    10 months ago

  • Posted a reply to "Plug-in Activation Failing", on the site WordPress Support Forums:
    I'm applying the update manually, so it's taking a little time...will let you know as…

    10 months ago

  • Posted a reply to "Plug-in Activation Failing", on the site WordPress Support Forums:
    Many thanks for your super fast response. I wasn't sure what RC1 stood for in…

    10 months ago

  • Posted a reply to "Plug-in Activation Failing", on the site WordPress Support Forums:
    P.S. could this be a caching issue, since I've applied a WordPress update and it…

    10 months ago

  • Created a topic, Plug-in Activation Failing, on the site WordPress Support Forums

    10 months ago

  • Created a topic, [wpdm_all_packages] Page Format, on the site WordPress Support Forums

    10 months ago