WordPress.org

Ready to get started?Download WordPress

Profiles

fluentdesigns

Profile picture of fluentdesigns
  • Member Since: February 23rd, 2007
  • Find me on:

  • Posted a reply to "[Plugin: SB Welcome Email Editor] Getting (unknown sender) in the From after upgrading", on the site WordPress Support Forums:
    thanks for the quick update! I will try it

    3 years ago

  • Posted a reply to "[Plugin: SB Welcome Email Editor] Getting (unknown sender) in the From after upgrading", on the site WordPress Support Forums:
    I am getting the same exact problem. :( I have tried using [admin_email] and also…

    3 years ago

  • Created a topic, Lost DB but have wp_posts backup, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Moved site and now uploaded images do not work, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Dealer login / Client back end, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Hiding posts in category from blog page", on the site WordPress Support Forums:
    Im not sure what you are wanting me to do with that?

    5 years ago

  • Posted a reply to "Hiding posts in category from blog page", on the site WordPress Support Forums:
    All that does is display the category name link in a ul it doesnt do…

    5 years ago

  • Created a topic, Hiding posts in category from blog page, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "XML Parsing Error: not well-formed", on the site WordPress Support Forums:
    I had the same error but the problem was from a plugin that was causing…

    5 years ago

  • Created a topic, Form Plugin with Purchase options, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Best Podcasting Plugin?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "First attempt at css within a Page, help!", on the site WordPress Support Forums:
    Thanks so much stvwlf! I was able to get a little bit closer to getting…

    6 years ago

  • Posted a reply to "First attempt at css within a Page, help!", on the site WordPress Support Forums:
    The problem is that its not styling the html file. there is nothing wrong with…

    6 years ago

  • Posted a reply to "First attempt at css within a Page, help!", on the site WordPress Support Forums:
    nobody have any suggestions or help?

    6 years ago

  • Posted a reply to "WordPress 2.7.1 hacked", on the site WordPress Support Forums:
    If you are on a shared server which it looks like it is then the…

    6 years ago

  • Created a topic, First attempt at css within a Page, help!, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Restored DB, thumbnails dead", on the site WordPress Support Forums:
    You know what I just noticed. The thumbnails within the posts are working but the…

    6 years ago

  • Posted a reply to "Restored DB, thumbnails dead", on the site WordPress Support Forums:
    I did a manual restore. Removed db, removed data files. Uploaded the backup files, restored…

    6 years ago

  • Created a topic, Restored DB, thumbnails dead, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "WP Super Cache killed my site", on the site WordPress Support Forums:
    Ok so what do I do if I do a backup restore and it my…

    6 years ago

  • Posted a reply to "WP Super Cache killed my site", on the site WordPress Support Forums:
    jlolee if you figure out how to fix this please let me know and I…

    6 years ago

  • Posted a reply to "WP Super Cache killed my site", on the site WordPress Support Forums:
    Yes, ive even removed the site from my server and restored a backup from my…

    6 years ago

  • Posted a reply to "WP Super Cache killed my site", on the site WordPress Support Forums:
    Anyone have any suggestions on how I can get my site back? My site is…

    6 years ago

  • Posted a reply to "WP Super Cache killed my site", on the site WordPress Support Forums:
    already removed for wp-config.php My plugins page is still empty with no plugins now. Not…

    6 years ago

  • Created a topic, WP Super Cache killed my site, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Move to MU?", on the site WordPress Support Forums:
    wish someone would have replied to this. Im interested in moving 4 wp blogs to…

    6 years ago

  • Created a topic, User Submission Gallery, on the site WordPress Support Forums

    6 years ago

  • Created a topic, [Plugin: phpbb_recent_topics] Activating in 2.6 doesnt work, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "no visual editor when writing !", on the site WordPress Support Forums:
    thanks I had the same problem for the longest time and it was because of…

    6 years ago

  • Posted a reply to "Moved my site, no images show?", on the site WordPress Support Forums:
    ok im ready to just start with fresh new images what should I do?

    6 years ago

  • Posted a reply to "Moved my site, no images show?", on the site WordPress Support Forums:
    ya i even added the full server path. I did change permalinks from how it…

    6 years ago

  • Posted a reply to "Moved my site, no images show?", on the site WordPress Support Forums:
    actually just tried that and it gives me a page not found. So i tried…

    6 years ago

  • Posted a reply to "Moved my site, no images show?", on the site WordPress Support Forums:
    Still haven't figured this out yet. Anyone have any idea of what I could do,…

    6 years ago

  • Posted a reply to "Moved my site, no images show?", on the site WordPress Support Forums:
    Anyone that can help me here? Im still at a loss

    6 years ago

  • Posted a reply to "Moved my site, no images show?", on the site WordPress Support Forums:
    I've also cleared my cache data and cache folder. One of my sites started working…

    6 years ago

  • Created a topic, Moved my site, no images show?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: Popularity Contest] Plugin could not be activated because it triggered a fatal error.", on the site WordPress Support Forums:
    fix is right here http://wordpress.org/support/topic/163895?replies=27

    6 years ago

  • Posted a reply to "[Plugin: Popularity Contest] Plugin could not be activated because it triggered a fatal error.", on the site WordPress Support Forums:
    Same here with the same WP login, any fixes?

    6 years ago

  • Posted a reply to "Moving WP install, NO go", on the site WordPress Support Forums:
    Anyone help, any ideas??? the site works fine on the same server different domain.

    6 years ago

  • Posted a reply to "Moving WP install, NO go", on the site WordPress Support Forums:
    After disabling the plugins and reexporting the error changed to this: Warning: Cannot modify header…

    6 years ago

  • Created a topic, Moving WP install, NO go, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Theme built problem with cformsII", on the site WordPress Support Forums:
    nope! Added it and it fixed it! Thanks so much!!!!!!

    7 years ago

  • Created a topic, Theme built problem with cformsII, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Two installs same version 2 diff wysiwyg", on the site WordPress Support Forums:
    Anyone have any other suggestions?

    7 years ago

  • Posted a reply to "Two installs same version 2 diff wysiwyg", on the site WordPress Support Forums:
    ok just uploaded the folder and that didnt fix it.

    7 years ago

  • Posted a reply to "Two installs same version 2 diff wysiwyg", on the site WordPress Support Forums:
    what folder would the tiny mc files be in?

    7 years ago

  • Created a topic, Two installs same version 2 diff wysiwyg, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Can I use WP for this job?, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Not displaying Horizontally", on the site WordPress Support Forums:
    Ya transmenu plugin. Link to the site wont do any good as this is a…

    7 years ago

  • Posted a reply to "Not displaying Horizontally", on the site WordPress Support Forums:
    Well having trouble changing the background color of the menu is are these the two…

    7 years ago