WordPress.org

Ready to get started?Download WordPress

Profiles

fish911

Profile picture of fish911
  • Member Since: May 16th, 2013
  • Posted a reply to "Please Help! Call to undefined function get_header() in index.php on line 5", on the site WordPress Support Forums:
    Exactly right Jesin, different error message when trying to access the header.php and footer.php. in…

    5 months ago

  • Posted a reply to "Please Help! Call to undefined function get_header() in index.php on line 5", on the site WordPress Support Forums:
    Hey Jensin Good morning! Yeah I'm doing that today. I was on chat with hostgator…

    5 months ago

  • Posted a reply to "Please Help! Call to undefined function get_header() in index.php on line 5", on the site WordPress Support Forums:
    I fixed it thanks again for your help, I’ll mark this topic resolved...

    5 months ago

  • Posted a reply to "Please Help! Call to undefined function get_header() in index.php on line 5", on the site WordPress Support Forums:
    Jensin I removed the changes we made and now my site will not load do…

    5 months ago

  • Posted a reply to "Please Help! Call to undefined function get_header() in index.php on line 5", on the site WordPress Support Forums:
    I will do that and I would like to thank you again for all your…

    5 months ago

  • Posted a reply to "Please Help! Call to undefined function get_header() in index.php on line 5", on the site WordPress Support Forums:
    Ok I tried both examples you suggested above. This time the error message was still…

    5 months ago

  • Posted a reply to "Please Help! Call to undefined function get_header() in index.php on line 5", on the site WordPress Support Forums:
    Ok I created the file php.ini inside of home2/fish but the error is still displaying…

    5 months ago

  • Posted a reply to "Please Help! Call to undefined function get_header() in index.php on line 5", on the site WordPress Support Forums:
    I used the search tool in hostgator file manager to look for the file php.ini.…

    5 months ago

  • Posted a reply to "Please Help! Call to undefined function get_header() in index.php on line 5", on the site WordPress Support Forums:
    Hi Jesin Ok so I made the changes suggested above but when I go check…

    5 months ago

  • Posted a reply to "Please Help! Call to undefined function get_header() in index.php on line 5", on the site WordPress Support Forums:
    Update: I went to wp-config.php and change this: <?php /** Enable W3 Total Cache */…

    5 months ago

  • Posted a reply to "Please Help! Call to undefined function get_header() in index.php on line 5", on the site WordPress Support Forums:
    Hi Jesin Thanks for the response I read over the link you gave me on…

    5 months ago

  • Created a topic, Please Help! Call to undefined function get_header() in index.php on line 5, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Please Help! Call to undefined function get_header() in index.php line 5", on the site WordPress Support Forums:
    Sorry Just noticed this was post in the wrong location. I'll mark resolved and re-post…

    5 months ago

  • Created a topic, Please Help! Call to undefined function get_header() in index.php line 5, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Site map pending for 3 days.. Please help!", on the site WordPress Support Forums:
    Update: The sitemap is getting indexed within minutes if I add my child pages one…

    5 months ago

  • Posted a reply to "Sitemap still pending in Google", on the site WordPress Support Forums:
    Seems to be a widespread problem, maybe somebody with will join in and provide some…

    5 months ago

  • Posted a reply to "Sitemap still pending in Google", on the site WordPress Support Forums:
    @zanchit Hi Are you by chance using wp-super cache plugin? I'm having the same issue…

    5 months ago

  • Created a topic, Site map pending for 3 days.. Please help!, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Sitemaps not submitted to Google", on the site WordPress Support Forums:
    Yes you must manually submit site maps to google when using this plugin.

    5 months ago

  • Created a topic, I'm receiving this error when using google rich snippet tool please help!, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Can someone please advise on this error list below.", on the site WordPress Support Forums:
    I've noticed several other threads with the same error all with no response, Should I…

    5 months ago

  • Posted a reply to "Primary Key Error", on the site WordPress Support Forums:
    I have this same error in my logs from back in march, although the error…

    5 months ago

  • Created a topic, Can someone please advise on this error list below., on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Third-level menu", on the site WordPress Support Forums:
    There are some plugins available to handle such task as having multiple sidebars. I'm not…

    5 months ago

  • Posted a reply to "Third-level menu", on the site WordPress Support Forums:
    @a145026 You can probably receive a more detailed answer from one of the forum member…

    5 months ago

  • Posted a reply to "Change site title text to brand image", on the site WordPress Support Forums:
    @zenoven... I tried your suggestion but there's only one problem I found, After I make…

    5 months ago

  • Posted a reply to "How to edit the CSS in the Shotcodes Ultimate plugin.", on the site WordPress Support Forums:
    I can't believe I missed it, the answer to this question was sitting right in…

    5 months ago

  • Created a topic, How to edit the CSS in the Shotcodes Ultimate plugin., on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "How to add a space between my main content area and sidebar?", on the site WordPress Support Forums:
    I think I've read every thread online regarding this subject without no luck what so…

    6 months ago

  • Created a topic, How to add a space between my main content area and sidebar?, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Navigation buttoms are not working when I added sublinks", on the site WordPress Support Forums:
    @joebelluso I noticed your top level navigation is working, did you change themes or did…

    6 months ago

  • Created a topic, How to change Open-graph images in the head section?, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "What code do I use to build functions.php file for twentyten child theme.", on the site WordPress Support Forums:
    Yes. Thanks for your help. I'll mark this resolved.

    6 months ago

  • Posted a reply to "What code do I use to build functions.php file for twentyten child theme.", on the site WordPress Support Forums:
    Is it possible that there are no closing tag ?> because when I opened the…

    6 months ago

  • Posted a reply to "What code do I use to build functions.php file for twentyten child theme.", on the site WordPress Support Forums:
    Great I'll give that a try! Thanks Senff!

    6 months ago

  • Posted a reply to "What code do I use to build functions.php file for twentyten child theme.", on the site WordPress Support Forums:
    I followed the above path and went to the file pluggable.php and read line 896,…

    6 months ago

  • Posted a reply to "What code do I use to build functions.php file for twentyten child theme.", on the site WordPress Support Forums:
    That's odd because it's not working and It has no characters before or after it...…

    6 months ago

  • Created a topic, What code do I use to build functions.php file for twentyten child theme., on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "TwentyTen Child theme css changes don't take effect ?", on the site WordPress Support Forums:
    Thanks for the answer, that cleared it up for me.

    6 months ago

  • Posted a reply to "TwentyTen Child theme css changes don't take effect ?", on the site WordPress Support Forums:
    Hmm I can't see the style change? I wonder why? On my parent theme I…

    6 months ago

  • Posted a reply to "TwentyTen Child theme css changes don't take effect ?", on the site WordPress Support Forums:
    Sorry it's no longer activated...

    6 months ago

  • Posted a reply to "TwentyTen Child theme css changes don't take effect ?", on the site WordPress Support Forums:
    Sorry the parents no-longer activated I will leave it that way. Thank you!

    6 months ago

  • Posted a reply to "TwentyTen Child theme css changes don't take effect ?", on the site WordPress Support Forums:
    I found this while reading on the subject and i was able to replicate the…

    6 months ago

  • Posted a reply to "TwentyTen Child theme css changes don't take effect ?", on the site WordPress Support Forums:
    I just deleted the file re-named it and then re-uploaded it still with no luck.…

    6 months ago

  • Created a topic, TwentyTen Child theme css changes don't take effect ?, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Google indexing meta description but not showing on google local business page., on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Third-level menu", on the site WordPress Support Forums:
    Hey Andrew I really do thank you, I'm satisfied with what I've accomplished with your…

    6 months ago

  • Posted a reply to "Third-level menu", on the site WordPress Support Forums:
    So close I can almost touch it. The 3 tabs are now hidden behind the…

    6 months ago

  • Posted a reply to "Third-level menu", on the site WordPress Support Forums:
    Sorry i'll try to be more clear. Under the (areas serviced) tab on the menu…

    6 months ago

  • Posted a reply to "Third-level menu", on the site WordPress Support Forums:
    Close but it's preforming like the 2nd level again.

    6 months ago